<!DOCTYPE html>
<html lang="bg-BG">
<head>

    <meta charset="UTF-8">

    <!-- print if responsive enable -->
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="http://varnautre.bg/xmlrpc.php">

    <title>Мъж влиза в затвора за пети път, плащал сметки с карта на колега &#8211; Varnautre.bg</title>
<link rel="alternate" type="application/rss+xml" title="Varnautre.bg &raquo; Хранилка" href="http://varnautre.bg/feed" />
<link rel="alternate" type="application/rss+xml" title="Varnautre.bg &raquo; Хранилка за коментари" href="http://varnautre.bg/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Varnautre.bg &raquo; Хранилка за коментари на Мъж влиза в затвора за пети път, плащал сметки с карта на колега" href="http://varnautre.bg/2019/07/10/120742/%d0%bc%d1%8a%d0%b6-%d0%b2%d0%bb%d0%b8%d0%b7%d0%b0-%d0%b2-%d0%b7%d0%b0%d1%82%d0%b2%d0%be%d1%80%d0%b0-%d0%b7%d0%b0-%d0%bf%d0%b5%d1%82%d0%b8-%d0%bf%d1%8a%d1%82-%d0%bf%d0%bb%d0%b0%d1%89%d0%b0%d0%bb/feed" />
<meta property="og:title" content="Мъж влиза в затвора за пети път, плащал сметки с карта на колега"/><meta property="og:type" content="article"/><meta property="og:url" content="http://varnautre.bg/2019/07/10/120742/%d0%bc%d1%8a%d0%b6-%d0%b2%d0%bb%d0%b8%d0%b7%d0%b0-%d0%b2-%d0%b7%d0%b0%d1%82%d0%b2%d0%be%d1%80%d0%b0-%d0%b7%d0%b0-%d0%bf%d0%b5%d1%82%d0%b8-%d0%bf%d1%8a%d1%82-%d0%bf%d0%bb%d0%b0%d1%89%d0%b0%d0%bb"/><link rel='canonical' href='http://varnautre.bg/2019/07/10/120742/%d0%bc%d1%8a%d0%b6-%d0%b2%d0%bb%d0%b8%d0%b7%d0%b0-%d0%b2-%d0%b7%d0%b0%d1%82%d0%b2%d0%be%d1%80%d0%b0-%d0%b7%d0%b0-%d0%bf%d0%b5%d1%82%d0%b8-%d0%bf%d1%8a%d1%82-%d0%bf%d0%bb%d0%b0%d1%89%d0%b0%d0%bb' /><meta property="og:image" content="http://varnautre.bg/wp-content/uploads/2017/05/655-402-zatvor-322x198.jpg"/>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/varnautre.bg\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.18"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='awesome-weather-css'  href='http://varnautre.bg/wp-content/plugins/awesome-weather/awesome-weather.css?ver=4.4.18' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.4.18' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://varnautre.bg/wp-content/plugins/wonderplugin-tabs/font-awesome/css/font-awesome.min.css?ver=4.4.18' type='text/css' media='all' />
<link rel='stylesheet' id='wonderplugin-tabs-engine-css-css'  href='http://varnautre.bg/wp-content/plugins/wonderplugin-tabs/engine/wonderplugin-tabs-engine.css?ver=4.4.18' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://varnautre.bg/wp-includes/css/dashicons.min.css?ver=4.4.18' type='text/css' media='all' />
<link rel='stylesheet' id='punica-fonts-css'  href='//fonts.googleapis.com/css?family=Raleway%3A100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%2C100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CLato%3A100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%2C100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='punica-bootstrap-css'  href='http://varnautre.bg/wp-content/themes/unicmag/css/bootstrap.min.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='punica-font-awesome-css'  href='http://varnautre.bg/wp-content/themes/unicmag/css/font-awesome.min.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='punica-owl-carousel-css'  href='http://varnautre.bg/wp-content/themes/unicmag/css/owl.carousel.css?ver=1.24' type='text/css' media='all' />
<link rel='stylesheet' id='punica-owl-theme-css'  href='http://varnautre.bg/wp-content/themes/unicmag/css/owl.theme.css?ver=1.24' type='text/css' media='all' />
<link rel='stylesheet' id='punica-navgoco-css'  href='http://varnautre.bg/wp-content/themes/unicmag/css/jquery.navgoco.css?ver=4.4.18' type='text/css' media='all' />
<link rel='stylesheet' id='punica-flexslider-css'  href='http://varnautre.bg/wp-content/themes/unicmag/css/flexslider.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='punica-style-css'  href='http://varnautre.bg/wp-content/themes/unicmag/style.css?ver=4.4.18' type='text/css' media='all' />
<link rel='stylesheet' id='punica-responsive-css'  href='http://varnautre.bg/wp-content/themes/unicmag/css/responsive.css?ver=4.4.18' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='http://varnautre.bg/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=4.4.18' type='text/css' media='all' />
<link rel='stylesheet' id='easy_table_style-css'  href='http://varnautre.bg/wp-content/plugins/easy-table/themes/minimal/style.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='tplis-cl-googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans:400,600&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='punica-megamenu-css'  href='http://varnautre.bg/wp-content/themes/unicmag/inc/megamenu/css/megamenu.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='punica-wp-fix-css'  href='http://varnautre.bg/wp-content/themes/unicmag/css/wp-fix-style.css?ver=4.4.18' type='text/css' media='all' />
<style id='punica-wp-fix-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='um_minified-css'  href='http://varnautre.bg/wp-content/plugins/ultimate-member/assets/css/um.min.css?ver=1.3.38' type='text/css' media='all' />
<script type='text/javascript' src='http://varnautre.bg/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://varnautre.bg/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://varnautre.bg/wp-content/plugins/wonderplugin-tabs/engine/wonderplugin-tabs-engine.js?ver=3.8'></script>
<script type='text/javascript' src='http://varnautre.bg/wp-content/themes/unicmag/js/modernizr.custom.js?ver=2.7.1'></script>
<link rel='canonical' href='http://varnautre.bg/2019/07/10/120742/%d0%bc%d1%8a%d0%b6-%d0%b2%d0%bb%d0%b8%d0%b7%d0%b0-%d0%b2-%d0%b7%d0%b0%d1%82%d0%b2%d0%be%d1%80%d0%b0-%d0%b7%d0%b0-%d0%bf%d0%b5%d1%82%d0%b8-%d0%bf%d1%8a%d1%82-%d0%bf%d0%bb%d0%b0%d1%89%d0%b0%d0%bb' />
<link rel='https://api.w.org/' href='http://varnautre.bg/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://varnautre.bg/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://varnautre.bg/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Продължава косенето на зелените площи във Варна' href='http://varnautre.bg/2019/07/10/120739/%d0%bf%d1%80%d0%be%d0%b4%d1%8a%d0%bb%d0%b6%d0%b0%d0%b2%d0%b0-%d0%ba%d0%be%d1%81%d0%b5%d0%bd%d0%b5%d1%82%d0%be-%d0%bd%d0%b0-%d0%b7%d0%b5%d0%bb%d0%b5%d0%bd%d0%b8%d1%82%d0%b5-%d0%bf%d0%bb%d0%be%d1%89' />
<link rel='next' title='Гладът се увеличава' href='http://varnautre.bg/2019/07/10/120744/%d0%b3%d0%bb%d0%b0%d0%b4%d1%8a%d1%82-%d1%81%d0%b5-%d1%83%d0%b2%d0%b5%d0%bb%d0%b8%d1%87%d0%b0%d0%b2%d0%b0' />
<meta name="generator" content="WordPress 4.4.18" />
<link rel='shortlink' href='http://varnautre.bg/?p=120742' />
<link rel="alternate" type="application/json+oembed" href="http://varnautre.bg/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvarnautre.bg%2F2019%2F07%2F10%2F120742%2F%25d0%25bc%25d1%258a%25d0%25b6-%25d0%25b2%25d0%25bb%25d0%25b8%25d0%25b7%25d0%25b0-%25d0%25b2-%25d0%25b7%25d0%25b0%25d1%2582%25d0%25b2%25d0%25be%25d1%2580%25d0%25b0-%25d0%25b7%25d0%25b0-%25d0%25bf%25d0%25b5%25d1%2582%25d0%25b8-%25d0%25bf%25d1%258a%25d1%2582-%25d0%25bf%25d0%25bb%25d0%25b0%25d1%2589%25d0%25b0%25d0%25bb" />
<link rel="alternate" type="text/xml+oembed" href="http://varnautre.bg/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvarnautre.bg%2F2019%2F07%2F10%2F120742%2F%25d0%25bc%25d1%258a%25d0%25b6-%25d0%25b2%25d0%25bb%25d0%25b8%25d0%25b7%25d0%25b0-%25d0%25b2-%25d0%25b7%25d0%25b0%25d1%2582%25d0%25b2%25d0%25be%25d1%2580%25d0%25b0-%25d0%25b7%25d0%25b0-%25d0%25bf%25d0%25b5%25d1%2582%25d0%25b8-%25d0%25bf%25d1%258a%25d1%2582-%25d0%25bf%25d0%25bb%25d0%25b0%25d1%2589%25d0%25b0%25d0%25bb&#038;format=xml" />

		<link rel="shortcut icon" href="http://varnautre.bg/wp-content/uploads/2016/03/V.png">

	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11402956-1', 'auto');
  ga('send', 'pageview');

</script>
	
		<style type="text/css">
		.WhatHappenNow{
			background-color:#ffffff;
		}
	</style>


		<style type="text/css">
		.WhatHappenNow{
			color:#ffffff;
		}
	</style>


		<style type="text/css">
		.scroling_news_integrated a{
			color:;
		}
	</style>


		<script type="text/javascript">

		var ultimatemember_image_upload_url = 'http://varnautre.bg/wp-content/plugins/ultimate-member/core/lib/upload/um-image-upload.php';
		var ultimatemember_file_upload_url = 'http://varnautre.bg/wp-content/plugins/ultimate-member/core/lib/upload/um-file-upload.php';
		var ultimatemember_ajax_url = 'http://varnautre.bg/wp-admin/admin-ajax.php';

		</script>

	
		<style type="text/css">.request_name { display: none !important; }</style>

			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		    <style type="text/css">
    ul#recentcomments {
      list-style: none;
      padding: 0;
      margin: 0;
    }    
    ul#recentcomments li.recentcomments {
      border-bottom: 1px solid #C6C6C6;
      margin: 0 0 8px;
      padding: 0 0 9px;
      min-height: 40px;
      background-image: none;
      list-style: none;
    }
    ul#recentcomments .alignleft {
      margin: 0 8px 0 0;
      padding: 0;
    }
    ul#recentcomments img.avatar {
      background-color: #FFFFFF;
      border: 1px solid #C6C6C6;
      box-shadow: none;
      padding: 4px;
      margin: 0;
    }
    </style>
<style type="text/css">.tplis-cl-cookies:after{content:'';clear:both;display:block}.tplis-cl-cookies{background-color:rgba(255,255,255,1.00);position:fixed;font-family:"Open Sans",sans-serif;bottom:0;border-top:1px solid #3B3939;width:100%;z-index:9000;margin:0;overflow:hidden;border-color:#3B3939;border-width:1px}.tplis-cl-cookies-head h4{border-right-color:#333}.tplis-cl-cookies-buttons:after{clear:both:content:"";display:block}.tplis-cl-cookies-text *{color:#333}.tplis-cl-button-accept,.tplis-cl-button-accept:hover,.tplis-cl-button-accept:focus,.tplis-cl-button-accept:active{background-color:#1D1D1D;color:#FFF}.tplis-cl-button-accept svg{fill:#FFF}.tplis-cl-button-refuse,.tplis-cl-button-refuse:hover{background-color:#3B3939;color:#FFF}.tplis-cl-button-refuse svg{fill:#FFF}.tplis-cl-cookies-text a{font-weight:bold;-webkit-transition:all 250ms ease-in-out;-moz-transition:all 250ms ease-in-out;-ms-transition:all 250ms ease-in-out;-o-transition:all 250ms ease-in-out;transition:all 250ms ease-in-out;border-bottom:1px solid #333}.tplis-cl-cookies-text a:hover,.tplis-cl-cookies-text a:focus,.tplis-cl-cookies-text a:active{color:#333;opacity:.6}.tplis-cl-container{padding-right:15px;padding-left:15px;margin-right:auto;margin-left:auto;max-width:1170px}.tplis-cl-row{margin-right:-4px;margin-left:-4px}.tplis-cl-cookies h4{text-transform:uppercase;letter-spacing:5px;font-size:12pt}.tplis-cl-cookies p{font-size:8pt;padding-bottom:20px;line-height:150%}.tplis-cl-cookies a{text-decoration:none;font-weight:700}.tplis-cl-cookies-text{max-width:56%;float:left;padding-left:100px;display:table}.tplis-cl-cookies-head{display:table-cell}.tplis-cl-cookies-content-text{display:table-cell;vertical-align:middle}.tplis-cl-cookies-head h4{margin-top:15px;font-weight:700;padding:20px 30px 20px 0;border-right:1px solid}.tplis-cl-cookies-content-text p{margin-left:35px;margin-bottom:0;padding-top:15px;font-weight:400}.tplis-cl-cookies-buttons{display:inline-block;text-align:center;float:right;height:100%;position:absolute;right:0;top:0;display:-webkit-flex;display:flex}.tplis-cl-button-image{padding:30px 10px 10px 8px}.tplis-cl-button-image p{font-weight:400;padding:15px;text-transform:uppercase;letter-spacing:3px;margin:2px 20px 0 20px;-webkit-transition:all .1s ease-out;-moz-transition:all .1s ease-out;transition:all .1s ease-out}.tplis-cl-button-image p:hover{-ms-transform:scale(1.04);-webkit-transform:scale(1.04);transform:scale(1.04)}.tplis-cl-button-refuse p{padding:14px;text-transform:uppercase;letter-spacing:3px;margin:2px 40px 0 20px}@media only screen and (max-width:1240px){.tplis-cl-cookies-head h4{margin-top:15px}.tplis-cl-cookies-content-text p{margin:5px 0 0 0;padding:0}.tplis-cl-button-accept,.tplis-cl-button-refuse{width:100%}.tplis-cl-cookies-text{padding-left:20px}.tplis-cl-cookies-content-text{display:block}.tplis-cl-cookies-head{display:inline-block}.tplis-cl-cookies-text{padding-top:0;max-width:90%}.tplis-cl-cookies-buttons{position:relative;width:100%}.tplis-cl-row{margin-right:65px;margin-left:-4px;width:100%}}@media only screen and (max-width:768px){.tplis-cl-button-image p{margin:0 15px 0 20px;padding:7px}.tplis-cl-cookies-content-text p{margin:0}.tplis-cl-row{margin-right:50px}}</style><style type="text/css" id="custom-background-css">
body.punica-boxed { background-color: #f7f7f7; }
</style>

<!-- BEGIN GADWP v5.3.2 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-11402956-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
</head>



<body class="single single-post postid-120742 single-format-standard custom-background punica-sub-page punica-boxed">
	<header id="punica-page-header" >
	
	<div class="brand-container">	
		<div id="left-brand"></div>
		<div id="right-brand"></div>
	</div>	
	
<div id="page-click">

<div class="custom">
<li id="text-3">			<div class="textwidget"><span style="color: #1e83be;font-weight: 300;font-size: 13.8px"><a href="http://www.bulgaria.utre.bg/" target="_blank">bulgariautre.bg </a>| <a href="http://www.sofia.utre.bg/" target="_blank">sofiautre.bg </a>| <a href="http://www.plovdiv.utre.bg/" target="_blank">plovdivutre.bg </a>| <a href="http://www.burgas.utre.bg/" target="_blank">burgasutre.bg | <a href="http://www.pleven.utre.bg/" target="_blank">plevenutre.bg</a> | <a href="http://www.dobrich.utre.bg/" target="_blank">dobrichutre.bg </a>| <a href="http://www.blagoevgrad.utre.bg/" target="_blank">blagoevgradutre.bg </a>| <a href="http://www.starazagora.utre.bg/" target="_blank">starazagorautre.bg | <a href="http://www.velikotarnovo.utre.bg/" target="_blank">velikotarnovoutre.bg </a>| <a href="http://www.ruse.utre.bg/" target="_blank">ruseutre.bg</a> | <a href="http://www.sportonline.bg/" target="_blank">sportonline.bg</a></div>
		</li></div>

<div class="custom_login_form">

</div>



				    <div id="header-top" class="clearfix">

		        <div class="wrapper clearfix">

		            <div class="left-col pull-left">
		                
		                <div class="widget widget_awesomeweatherwidget"><div id="awesome-weather-varna" class="awesome-weather-wrap awecf awe_wide temp3 awe_with_stats awe-code-800 awe-desc-%d1%8f%d1%81%d0%bd%d0%be-%d0%bd%d0%b5%d0%b1%d0%b5" style=" color: #ffffff; "><div class="awesome-weather-header">Varna</div><div class="awesome-weather-current-temp"><strong>9<sup>&deg;</sup></strong></div><!-- /.awesome-weather-current-temp --><div class="awesome-weather-todays-stats"><div class="awe_desc">ясно небе</div><div class="awe_humidty">Влажност: 81%</div><div class="awe_wind">Вятър: 2m/s SW</div></div><!-- /.awesome-weather-todays-stats --></div> <!-- /.awesome-weather-wrap --><div class="awesome-weather-attribution"> </div></div>
		            </div>
		            <!-- end:left-col -->

		            <div class="right-col pull-right">
		            			            		<div class="top-banner">
		            			<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<ins data-revive-zoneid="1" data-revive-id="da11f5d1fdf7a934a6d1ef02ea20ed34"></ins>
<script async src="//www.varnautre.bg/openx/www/delivery/asyncjs.php"></script>		            		</div>
		            			            </div>
		            <!-- end:right-col -->
		            
		        </div>
		        <!-- end:wrapper -->

		    </div>
		    <!-- end:header-top -->
	    
			    <div id="header-middle" class="clearfix sticky">

	        <div class="wrapper clearfix">
	            
	            <div id="logo-image" class="pull-left">
	            			            	<a href="http://varnautre.bg"><img src="http://varnautre.bg/wp-content/uploads/2016/03/Logo-Varnautre-BEZ-BORDER-01.png" alt="Varnautre.bg"></a>
	            		            </div>

						            <nav id="main-nav" class="pull-left" >
		                
		                <div id="mega-menu-wrap-primary" class="mega-menu-wrap"><div class="mega-menu-toggle"></div><ul id="mega-menu-primary" class="mega-menu mega-menu-horizontal mega-no-js" data-event="hover" data-effect="disabled" data-second-click="close" data-document-click="collapse" data-reverse-mobile-items="true" data-vertical-behaviour="standard" data-breakpoint="600"><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-402' id='mega-menu-item-402'><a class="mega-menu-link" href="http://varnautre.bg/">НАЧАЛО</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-align-bottom-left mega-menu-flyout mega-menu-item-1748' id='mega-menu-item-1748'><a class="mega-menu-link" href="http://varnautre.bg/category/news">Новините</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-3977' id='mega-menu-item-3977'><a class="mega-menu-link" href="http://varnautre.bg/category/news/varnaalarma">Варна аларма</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-megamenu mega-menu-item-771' id='mega-menu-item-771'><a class="mega-menu-link" href="http://varnautre.bg/category/sport">Спорт</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-770' id='mega-menu-item-770'><a class="mega-menu-link" href="http://varnautre.bg/category/varna-life">Варна Лайф</a></li></ul></div>
		                <i class='fa fa-align-justify'></i>

		                <div class="mobile-menu-wrapper"><ul id="mobile-menu" class=" mega-no-js" data-event="hover" data-effect="disabled" data-second-click="close" data-document-click="collapse" data-reverse-mobile-items="true" data-vertical-behaviour="standard" data-breakpoint="600"><li id="menu-item-402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-402"><a href="http://varnautre.bg/">НАЧАЛО</a></li>
<li id="menu-item-1748" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-1748"><a href="http://varnautre.bg/category/news">Новините</a></li>
<li id="menu-item-3977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3977"><a href="http://varnautre.bg/category/news/varnaalarma">Варна аларма</a></li>
<li id="menu-item-771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-771"><a href="http://varnautre.bg/category/sport">Спорт</a></li>
<li id="menu-item-770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-770"><a href="http://varnautre.bg/category/varna-life">Варна Лайф</a></li>
</ul></div>
		            </nav> <!-- end:main-nav -->
		        
	            <div class="sb-search-wrapper">
	                <div id="sb-search" class="sb-search">
	                    <form action="http://varnautre.bg" method="get">
	                        <input class="sb-search-input" placeholder="Търси..." type="text" value="" name="s" id="search">
	                        <input class="sb-search-submit" type="submit">
	                        <span class="sb-icon-search"></span>
	                    </form>
	                </div><!--sb-search-->
	            </div>
	            <!-- end:sb-search-wrapper -->

	        </div>
	        <!-- end:wrapper -->
	        
	    </div>
	    <!-- end:header-middle -->

	    <div id="header-bottom" class="clearfix">
	        
	        <div class="wrapper clearfix">
	            
	            
<ul class="social-links clearfix pull-left">
        				<li><a target="_blank" href="https://www.facebook.com/varnautre.bg/" class="fa fa-facebook"></a></li>
		
        				<li><a target="_blank" href="https://twitter.com/ParolaVarna" class="fa fa-twitter"></a></li>
		
        				<li><a target="_blank" href="https://plus.google.com/u/0/102626903836792631192" class="fa fa-google-plus"></a></li>
		
        	
        	
        	
        				<li><a target="_blank" href="https://www.youtube.com/channel/UCBrVSKzgpE9ZsyYe03LWUqQ" class="fa fa-youtube"></a></li>
		
        	
        
    		<li><a target="_blank" href="http://varnautre.bg/feed" class="fa fa-rss"></a></li>
	</ul>
<!-- social-links -->
	            <nav id="secondary" class="pull-left"><ul id="secondary-menu" class="pull-left clearfix"><li id="menu-item-19686" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19686"><a href="http://varnautre.bg/varna-live-on-ip-cam">Варна на живо</a></li>
<li id="menu-item-762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-762"><a href="http://varnautre.bg/category/photoreports">Фоторепортажи</a></li>
<li id="menu-item-9220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9220"><a href="http://varnautre.bg/category/events">Предстоящи събития</a></li>
<li id="menu-item-1717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1717"><a href="http://varnautre.bg/category/news/dobrata-novina">Добрата новина</a></li>
<li id="menu-item-15136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15136"><a href="http://varnautre.bg/category/no-censorship">Без цензура</a></li>
<li id="menu-item-878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-878"><a href="http://varnautre.bg/category/healthy-and-beautiful">Здрави и красиви</a></li>
<li id="menu-item-1291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1291"><a href="http://varnautre.bg/category/astro">Астро</a></li>
</ul></nav>
	        </div>
	        <!-- end:wrapper -->

	    </div>
	    <!-- end:header-bottom -->
	    
	</header>
	<!-- end:punica-page-header -->

</div><!-- page-click -->

	<div id="main-content">
	
	
<div id="page-click"></div><!-- page-click -->
	
<!-- TYXO -->
<script>
(function(i,s,o,g,r,a,m){i['TyxoObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//s.tyxo.com/c.js','tx');
tx('create', 'TX-790247018821');
tx('pageview');
</script>
<!-- TYXOEND -->
<!-- single-adds -->
	<!-- end:single-adds -->


<div class="wrapper clearfix">


    <div class="col-a" >

        

    
        <div class="single-container"> 

	<div class="single-left"> 
	
		    <header class="entry-box-header clearfix">
		        <span class="entry-date pull-left clearfix">
		            <!-- <i class="fa fa-clock-o pull-left"></i> -->
		            <span class="month pull-left"> <div class="entry-time">12:24 | 10 юли | 2019</div></span>
		          <!--original  <span class="month pull-left" >10 юли 2019</span> -->
		        </span>
		        <span class="entry-meta pull-left"></span>
		        <span class="entry-author clearfix pull-left">
		            <span class="pull-left">от&nbsp;</span>
		            <a href="http://varnautre.bg/author/varnautre" class="pull-left" >ВарнаУтре</a>
		        </span>
		    </header>
		    <!-- end:entry-box-header -->
		
		<div class="socialshare">
		    <!-- Facebook -->
		    <a href="http://www.facebook.com/sharer.php?u=http://varnautre.bg/2019/07/10/120742/%d0%bc%d1%8a%d0%b6-%d0%b2%d0%bb%d0%b8%d0%b7%d0%b0-%d0%b2-%d0%b7%d0%b0%d1%82%d0%b2%d0%be%d1%80%d0%b0-%d0%b7%d0%b0-%d0%bf%d0%b5%d1%82%d0%b8-%d0%bf%d1%8a%d1%82-%d0%bf%d0%bb%d0%b0%d1%89%d0%b0%d0%bb" target="_blank">
		        <img src="https://simplesharebuttons.com/images/somacro/facebook.png" alt="Facebook" />
		    </a>
		    
		    <!-- Google+ -->
		    <a href="https://plus.google.com/share?url=http://varnautre.bg/2019/07/10/120742/%d0%bc%d1%8a%d0%b6-%d0%b2%d0%bb%d0%b8%d0%b7%d0%b0-%d0%b2-%d0%b7%d0%b0%d1%82%d0%b2%d0%be%d1%80%d0%b0-%d0%b7%d0%b0-%d0%bf%d0%b5%d1%82%d0%b8-%d0%bf%d1%8a%d1%82-%d0%bf%d0%bb%d0%b0%d1%89%d0%b0%d0%bb" target="_blank">
		        <img src="https://simplesharebuttons.com/images/somacro/google.png" alt="Google" />
		    </a>
		
		    <!-- Twitter -->
		    <a href="https://twitter.com/share?url=http://varnautre.bg/2019/07/10/120742/%d0%bc%d1%8a%d0%b6-%d0%b2%d0%bb%d0%b8%d0%b7%d0%b0-%d0%b2-%d0%b7%d0%b0%d1%82%d0%b2%d0%be%d1%80%d0%b0-%d0%b7%d0%b0-%d0%bf%d0%b5%d1%82%d0%b8-%d0%bf%d1%8a%d1%82-%d0%bf%d0%bb%d0%b0%d1%89%d0%b0%d0%bb" target="_blank">
		        <img src="https://simplesharebuttons.com/images/somacro/twitter.png" alt="Twitter" />
		    </a>
			
		    <!-- LinkedIn -->
		    <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://varnautre.bg/2019/07/10/120742/%d0%bc%d1%8a%d0%b6-%d0%b2%d0%bb%d0%b8%d0%b7%d0%b0-%d0%b2-%d0%b7%d0%b0%d1%82%d0%b2%d0%be%d1%80%d0%b0-%d0%b7%d0%b0-%d0%bf%d0%b5%d1%82%d0%b8-%d0%bf%d1%8a%d1%82-%d0%bf%d0%bb%d0%b0%d1%89%d0%b0%d0%bb" target="_blank">
		        <img src="https://simplesharebuttons.com/images/somacro/linkedin.png" alt="LinkedIn" />
		    </a>
					
		    <!-- Reddit -->
		    <a href="http://reddit.com/submit?url=http://varnautre.bg/2019/07/10/120742/%d0%bc%d1%8a%d0%b6-%d0%b2%d0%bb%d0%b8%d0%b7%d0%b0-%d0%b2-%d0%b7%d0%b0%d1%82%d0%b2%d0%be%d1%80%d0%b0-%d0%b7%d0%b0-%d0%bf%d0%b5%d1%82%d0%b8-%d0%bf%d1%8a%d1%82-%d0%bf%d0%bb%d0%b0%d1%89%d0%b0%d0%bb" target="_blank">
		        <img src="https://simplesharebuttons.com/images/somacro/reddit.png" alt="Reddit" />
		    </a>

		</div><!-- end:socialshare -->
		
			<div class="single-meta-left">
							</div>
			
			<div class="related-news">
			
						
			</div>
			
		
	</div><!-- end:single-left -->


	<div class="single-right"> 

		<div id="post-120742" class="post-120742 post type-post status-publish format-standard has-post-thumbnail hentry category-crime category-bulgaria tag-3753 tag-179 tag-921 entry-box">
		
		
		    <div class="post-title" >Мъж влиза в затвора за пети път, плащал сметки с карта на колега</div>		    
	        <div class="post_autor_social">
		    <span class="entry-date pull-left clearfix">
		            <!-- <i class="fa fa-clock-o pull-left"></i> -->
		            <span class="month pull-left"> <div class="entry-time">12:24 | 10 юли | 2019</div></span>
		        </span>
		        <span class="entry-author clearfix pull-left">
		            <span class="pull-left">от&nbsp;</span>
		            <a href="http://varnautre.bg/author/varnautre" class="pull-left" >ВарнаУтре</a>
		        </span>
		        
		    <div class="socialshare_post">
		    <!-- Facebook -->
		    <a href="http://www.facebook.com/sharer.php?u=http://varnautre.bg/2019/07/10/120742/%d0%bc%d1%8a%d0%b6-%d0%b2%d0%bb%d0%b8%d0%b7%d0%b0-%d0%b2-%d0%b7%d0%b0%d1%82%d0%b2%d0%be%d1%80%d0%b0-%d0%b7%d0%b0-%d0%bf%d0%b5%d1%82%d0%b8-%d0%bf%d1%8a%d1%82-%d0%bf%d0%bb%d0%b0%d1%89%d0%b0%d0%bb" target="_blank">
		        <img src="https://simplesharebuttons.com/images/somacro/facebook.png" alt="Facebook" />
		    </a>
		    
		    <!-- Google+ -->
		    <a href="https://plus.google.com/share?url=http://varnautre.bg/2019/07/10/120742/%d0%bc%d1%8a%d0%b6-%d0%b2%d0%bb%d0%b8%d0%b7%d0%b0-%d0%b2-%d0%b7%d0%b0%d1%82%d0%b2%d0%be%d1%80%d0%b0-%d0%b7%d0%b0-%d0%bf%d0%b5%d1%82%d0%b8-%d0%bf%d1%8a%d1%82-%d0%bf%d0%bb%d0%b0%d1%89%d0%b0%d0%bb" target="_blank">
		        <img src="https://simplesharebuttons.com/images/somacro/google.png" alt="Google" />
		    </a>
		
		    <!-- Twitter -->
		    <a href="https://twitter.com/share?url=http://varnautre.bg/2019/07/10/120742/%d0%bc%d1%8a%d0%b6-%d0%b2%d0%bb%d0%b8%d0%b7%d0%b0-%d0%b2-%d0%b7%d0%b0%d1%82%d0%b2%d0%be%d1%80%d0%b0-%d0%b7%d0%b0-%d0%bf%d0%b5%d1%82%d0%b8-%d0%bf%d1%8a%d1%82-%d0%bf%d0%bb%d0%b0%d1%89%d0%b0%d0%bb" target="_blank">
		        <img src="https://simplesharebuttons.com/images/somacro/twitter.png" alt="Twitter" />
		    </a>
			
		    <!-- LinkedIn -->
		    <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://varnautre.bg/2019/07/10/120742/%d0%bc%d1%8a%d0%b6-%d0%b2%d0%bb%d0%b8%d0%b7%d0%b0-%d0%b2-%d0%b7%d0%b0%d1%82%d0%b2%d0%be%d1%80%d0%b0-%d0%b7%d0%b0-%d0%bf%d0%b5%d1%82%d0%b8-%d0%bf%d1%8a%d1%82-%d0%bf%d0%bb%d0%b0%d1%89%d0%b0%d0%bb" target="_blank">
		        <img src="https://simplesharebuttons.com/images/somacro/linkedin.png" alt="LinkedIn" />
		    </a>
					
		    <!-- Reddit -->
		    <a href="http://reddit.com/submit?url=http://varnautre.bg/2019/07/10/120742/%d0%bc%d1%8a%d0%b6-%d0%b2%d0%bb%d0%b8%d0%b7%d0%b0-%d0%b2-%d0%b7%d0%b0%d1%82%d0%b2%d0%be%d1%80%d0%b0-%d0%b7%d0%b0-%d0%bf%d0%b5%d1%82%d0%b8-%d0%bf%d1%8a%d1%82-%d0%bf%d0%bb%d0%b0%d1%89%d0%b0%d0%bb" target="_blank">
		        <img src="https://simplesharebuttons.com/images/somacro/reddit.png" alt="Reddit" />
		    </a>

		    </div><!-- end:socialshare -->
              </div>
		    
		
		    		
		    <div class="entry-content entry-full-content clearfix" >
		        
		        <p><img class="alignnone wp-image-56137 size-full" src="http://varnautre.bg/wp-content/uploads/2017/05/655-402-zatvor.jpg" alt="затвор" width="655" height="402" srcset="http://varnautre.bg/wp-content/uploads/2017/05/655-402-zatvor-322x198.jpg 322w, http://varnautre.bg/wp-content/uploads/2017/05/655-402-zatvor.jpg 655w" sizes="(max-width: 655px) 100vw, 655px" /></p>
<p><span id="more-120742"></span></p>
<p>10 месеца лишаване от свобода при строг режим е наказанието на 37-годишния Валентин Я. за теглене на пари от чужда дебитна карта без съгласието на титуляра. Престъплението е извършено като продължавано деяние. Присъдата бе постигната след споразумение с Окръжната прокуратура в Търговище, което подсъдимият Валентин поиска днес в съдебната зала на Търговищкия окръжен съд.</p>
<p>С дебитната карта Валентин се снабдил, след като платежният документ изпаднал от дрехите на негов колега в съблекалнята на цеха, където работели. Валентин я взел, но не казал на колегата си. Дебитната карта била безконтактна и още същата вечер – на 3 април тази година, подсъдимият си купил с нея цигари и алкохол. С четири трансакции той успял да  плати покупки на стойност 72 лева.</p>
<p>След полунощ отишъл в друг магазин. Поискал да закупи стоки на стойност над 25 лева. Обяснил на продавачката, че е забравил ПИН-кода и затова ще плати стоките на няколко пъти за суми до 25 лева. Дебитната карта обаче вече била блокирана и Валентин не успял да се възползва от нея, за това я изхвърлил.</p>
<p>Изтеглените суми Валентин вече е възстановил на своя колега. Той е осъждан четири пъти, като наложените му наказания са били ефективни. Сега 37-годишният мъж ще влезе за пети път в затвора, за да изтърпи ефективното наказание при строг режим. Споразумението е окончателно и влиза в сила веднага.</p>
		
		    </div>
		    <!-- end:entry-content -->
		            
		    		    
		        <div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/bg_BG/sdk.js#xfbml=1&version=v2.5";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
		    
		<div class="fb-like" data-href="http://varnautre.bg/2019/07/10/120742/%d0%bc%d1%8a%d0%b6-%d0%b2%d0%bb%d0%b8%d0%b7%d0%b0-%d0%b2-%d0%b7%d0%b0%d1%82%d0%b2%d0%be%d1%80%d0%b0-%d0%b7%d0%b0-%d0%bf%d0%b5%d1%82%d0%b8-%d0%bf%d1%8a%d1%82-%d0%bf%d0%bb%d0%b0%d1%89%d0%b0%d0%bb" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
		
		<div class="tag-box clearfix"><span class="pull-left fa fa-tags"></span><a href="http://varnautre.bg/tag/%d0%b4%d0%b5%d0%b1%d0%b8%d1%82%d0%bd%d0%b0-%d0%ba%d0%b0%d1%80%d1%82%d0%b0" rel="tag">дебитна карта</a><a href="http://varnautre.bg/tag/%d0%b7%d0%b0%d1%82%d0%b2%d0%be%d1%80" rel="tag">затвор</a><a href="http://varnautre.bg/tag/%d1%80%d0%b5%d1%86%d0%b8%d0%b4%d0%b8%d0%b2%d0%b8%d1%81%d1%82" rel="tag">рецидивист</a></div> <!-- end:tag-box -->		
		   <!--  -->
		
		    		
		    		    
		    
		            
 <!-- fb-coments -->

    <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/bg_BG/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-comments" data-href="http://varnautre.bg/2019/07/10/120742/%d0%bc%d1%8a%d0%b6-%d0%b2%d0%bb%d0%b8%d0%b7%d0%b0-%d0%b2-%d0%b7%d0%b0%d1%82%d0%b2%d0%be%d1%80%d0%b0-%d0%b7%d0%b0-%d0%bf%d0%b5%d1%82%d0%b8-%d0%bf%d1%8a%d1%82-%d0%bf%d0%bb%d0%b0%d1%89%d0%b0%d0%bb" data-numposts="5" data-width="100%" data-order-by="reverse_time"></div>
 
 





				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Вашият коментар <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/07/10/120742/%D0%BC%D1%8A%D0%B6-%D0%B2%D0%BB%D0%B8%D0%B7%D0%B0-%D0%B2-%D0%B7%D0%B0%D1%82%D0%B2%D0%BE%D1%80%D0%B0-%D0%B7%D0%B0-%D0%BF%D0%B5%D1%82%D0%B8-%D0%BF%D1%8A%D1%82-%D0%BF%D0%BB%D0%B0%D1%89%D0%B0%D0%BB#respond" style="display:none;">Отказ</a></small></h3>				<form action="http://varnautre.bg/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<p class="comment-notes"><span id="email-notes">Вашият имейл адрес няма да бъде публикуван.</span> Задължителните полета са отбелязани с <span class="required">*</span></p><p class="textarea-block">
		<label class="required" for="comment_message">Your comment <span>(*)</span></label>
        <textarea rows="6" cols="88" id="comment_message" name="comment" placeholder="Споделете..."></textarea>
    </p>
            <p class="input-block">
                <label class="required" for="comment_name">Name <span>(*)</span></label>
                <input type="text" class="valid" name="author" id="comment_name" placeholder="Name (*)" value="">
            </p>

            <p class="input-block">
                <label class="required" for="comment_email">Email <span>(*)</span></label>
                <input type="text" class="valid" name="email" id="comment_email" placeholder="Email (*)" value="">
            </p>

            <p class="input-block">                                                
                <label class="required" for="comment_url">Website</label>
                <input type="text" id="comment_url" placeholder="Website" value="" class="valid" name="url">                                                
            </p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="input-submit" value="Публикуване" /> <input type='hidden' name='comment_post_ID' value='120742' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
				    
		    
		</div>
		<!-- end:entry-box -->
	</div><!-- end:single-right -->
	
	<div class="single-sidebar">
		

	<aside class="sidebar pull-left" >

		<div id="text-8" class="widget widget_text">			<div class="textwidget"><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<ins data-revive-zoneid="11" data-revive-id="da11f5d1fdf7a934a6d1ef02ea20ed34"></ins>
<script async src="//www.varnautre.bg/openx/www/delivery/asyncjs.php"></script></div>
		</div><style>.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 500;
font-size: 18px !important;
line-height: 1.1em;
}

.rpwe-thumb{
border: 1px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}

.rpwe-summary{
font-size: 18px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-comment{
color: #bbb;
font-size: 11px;
padding-left: 5px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><div id="rpwe_widget-7" class="widget rpwe_widget recent-posts-extended"><h2 class="widget-title widget-title-s2"><span><a href="http://varnautre.bg/category/news" title="последни новини">последни новини</a></span></h2><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://varnautre.bg/2019/07/10/120779/%d1%81%d1%8a%d0%b4%d1%8f%d1%82-%d0%b0%d0%b4%d0%b2%d0%be%d0%ba%d0%b0%d1%82-%d0%b7%d0%b0-%d0%b8%d0%bc%d0%be%d1%82%d0%bd%d0%b8-%d0%b8%d0%b7%d0%bc%d0%b0%d0%bc%d0%b8-%d0%b7%d0%b0-%d0%bd%d0%b0%d0%b4-%d0%bf"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://varnautre.bg/wp-content/uploads/2016/03/rajonen-syd1-115x70.jpg" alt="Съдят адвокат за имотни измами за над половин милион лева"></a><h3 class="rpwe-title"><a href="http://varnautre.bg/2019/07/10/120779/%d1%81%d1%8a%d0%b4%d1%8f%d1%82-%d0%b0%d0%b4%d0%b2%d0%be%d0%ba%d0%b0%d1%82-%d0%b7%d0%b0-%d0%b8%d0%bc%d0%be%d1%82%d0%bd%d0%b8-%d0%b8%d0%b7%d0%bc%d0%b0%d0%bc%d0%b8-%d0%b7%d0%b0-%d0%bd%d0%b0%d0%b4-%d0%bf" title="Permalink to Съдят адвокат за имотни измами за над половин милион лева" rel="bookmark">Съдят адвокат за имотни измами за над половин милион лева</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://varnautre.bg/2019/07/10/120776/%d1%81%d0%b8%d0%bd%d0%be%d0%b2%d0%b5%d1%82%d0%b5-%d1%88%d0%b5%d0%b9%d1%85-%d1%81%d1%83%d0%bb%d1%82%d0%b0%d0%bd-%d0%b1%d0%b8%d0%bd-%d0%bc%d1%83%d1%85%d0%b0%d0%bc%d0%b0%d0%b4-%d0%be%d1%82"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://varnautre.bg/wp-content/uploads/2019/07/шейх-115x70.jpg" alt="Синовете шейх Султан бин Мухамад – отгледани в лукс, убити от дрогата"></a><h3 class="rpwe-title"><a href="http://varnautre.bg/2019/07/10/120776/%d1%81%d0%b8%d0%bd%d0%be%d0%b2%d0%b5%d1%82%d0%b5-%d1%88%d0%b5%d0%b9%d1%85-%d1%81%d1%83%d0%bb%d1%82%d0%b0%d0%bd-%d0%b1%d0%b8%d0%bd-%d0%bc%d1%83%d1%85%d0%b0%d0%bc%d0%b0%d0%b4-%d0%be%d1%82" title="Permalink to Синовете шейх Султан бин Мухамад – отгледани в лукс, убити от дрогата" rel="bookmark">Синовете шейх Султан бин Мухамад – отгледани в лукс, убити от дрогата</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://varnautre.bg/2019/07/10/120773/%d0%be%d0%b4%d0%be%d0%b1%d1%80%d0%b5%d0%bd%d0%be-%d0%be%d1%82-%d0%ba%d0%b0%d0%b1%d0%b8%d0%bd%d0%b5%d1%82%d0%b0-%d0%b4%d0%b0%d0%b2%d0%b0%d0%bc%d0%b5-1-256-%d0%bc%d0%bb%d1%80%d0%b4-%d0%b4%d0%be%d0%bb"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://varnautre.bg/wp-content/uploads/2019/07/F-16-115x70.jpg" alt="Одобрено от кабинета: Даваме 1, 256 млрд. долара за F-16"></a><h3 class="rpwe-title"><a href="http://varnautre.bg/2019/07/10/120773/%d0%be%d0%b4%d0%be%d0%b1%d1%80%d0%b5%d0%bd%d0%be-%d0%be%d1%82-%d0%ba%d0%b0%d0%b1%d0%b8%d0%bd%d0%b5%d1%82%d0%b0-%d0%b4%d0%b0%d0%b2%d0%b0%d0%bc%d0%b5-1-256-%d0%bc%d0%bb%d1%80%d0%b4-%d0%b4%d0%be%d0%bb" title="Permalink to Одобрено от кабинета: Даваме 1, 256 млрд. долара за F-16" rel="bookmark">Одобрено от кабинета: Даваме 1, 256 млрд. долара за F-16</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://varnautre.bg/2019/07/10/120771/%d0%b4%d0%b2%d0%b5-%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d1%81%d0%ba%d0%b8-%d0%ba%d0%be%d0%bc%d0%bf%d0%b0%d0%bd%d0%b8%d0%b8-%d1%89%d0%b5-%d0%bf%d1%80%d0%b5%d0%b4%d0%bb%d0%b0%d0%b3%d0%b0%d1%82-%d0%bf"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://varnautre.bg/wp-content/uploads/2016/06/letiste-115x70.jpg" alt="Две български компании ще предлагат полети от Варна до Москва"></a><h3 class="rpwe-title"><a href="http://varnautre.bg/2019/07/10/120771/%d0%b4%d0%b2%d0%b5-%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d1%81%d0%ba%d0%b8-%d0%ba%d0%be%d0%bc%d0%bf%d0%b0%d0%bd%d0%b8%d0%b8-%d1%89%d0%b5-%d0%bf%d1%80%d0%b5%d0%b4%d0%bb%d0%b0%d0%b3%d0%b0%d1%82-%d0%bf" title="Permalink to Две български компании ще предлагат полети от Варна до Москва" rel="bookmark">Две български компании ще предлагат полети от Варна до Москва</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://varnautre.bg/2019/07/10/120769/%d0%b2%d1%8a%d0%bb%d1%87%d0%b5%d0%b2-%d1%83%d1%87%d0%b5%d0%b1%d0%bd%d0%b8%d1%86%d0%b8-%d0%bf%d0%be-%d0%b8%d1%81%d1%82%d0%be%d1%80%d0%b8%d1%8f-%d1%89%d0%b5-%d0%b8%d0%bc%d0%b0-%d0%b7%d0%b0-15-%d1%81"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://varnautre.bg/wp-content/uploads/2018/11/Красимир-Вълчев-115x70.jpg" alt="Вълчев: Учебници по история ще има за 15 септември"></a><h3 class="rpwe-title"><a href="http://varnautre.bg/2019/07/10/120769/%d0%b2%d1%8a%d0%bb%d1%87%d0%b5%d0%b2-%d1%83%d1%87%d0%b5%d0%b1%d0%bd%d0%b8%d1%86%d0%b8-%d0%bf%d0%be-%d0%b8%d1%81%d1%82%d0%be%d1%80%d0%b8%d1%8f-%d1%89%d0%b5-%d0%b8%d0%bc%d0%b0-%d0%b7%d0%b0-15-%d1%81" title="Permalink to Вълчев: Учебници по история ще има за 15 септември" rel="bookmark">Вълчев: Учебници по история ще има за 15 септември</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><div id="text-55" class="widget widget_text">			<div class="textwidget"><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<ins data-revive-zoneid="9" data-revive-id="da11f5d1fdf7a934a6d1ef02ea20ed34"></ins>
<script async src="//www.varnautre.bg/openx/www/delivery/asyncjs.php"></script></div>
		</div><div id="recent-comments-9" class="widget widget_recent_comments"><h2 class="widget-title widget-title-s2"><span>последни коментари</span></h2><ul id="recentcomments"><li class="recentcomments"><div class="alignleft"><img alt='' src='http://0.gravatar.com/avatar/3a682f7ad0cfc78f4f5238d6ed82bf3c?s=32&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/3a682f7ad0cfc78f4f5238d6ed82bf3c?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' /></div><b>Мимито Луканката</b>: за Родриго Енрике е класа над продажницата Гошка. Мно <a href="http://varnautre.bg/2019/07/07/120392/%d1%87%d0%b5%d1%80%d0%bd%d0%be-%d0%bc%d0%be%d1%80%d0%b5-%d0%b3%d1%80%d0%be%d0%bc%d0%b8-%d0%b4%d1%83%d0%bd%d0%b0%d0%b2-%d0%bf%d1%80%d0%b8-%d0%bf%d1%80%d0%b5%d0%b4%d1%81%d1%82%d0%b0%d0%b2%d1%8f%d0%bd#comment-494966">&raquo;</a></li><li class="recentcomments"><div class="alignleft"><img alt='' src='http://0.gravatar.com/avatar/6b15c3fe092d72d70c18b1025508f1a7?s=32&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/6b15c3fe092d72d70c18b1025508f1a7?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' /></div><b>z is dead</b>: за Ефектът на Дънинг-Крюгер е когнитивна склонност, п <a href="http://varnautre.bg/2019/07/07/120349/%d1%87%d0%b5%d1%80%d0%bd%d0%be-%d0%bc%d0%be%d1%80%d0%b5-%d0%bf%d1%80%d0%b5%d0%b4%d1%81%d1%82%d0%b0%d0%b2%d0%b8-%d0%be%d1%82%d0%b1%d0%be%d1%80%d0%b0-%d1%81-50-%d1%8e%d0%bd%d0%be%d1%88%d0%b8#comment-494965">&raquo;</a></li><li class="recentcomments"><div class="alignleft"><img alt='' src='http://1.gravatar.com/avatar/11a59f7dbcaa431b260930b69886b574?s=32&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/11a59f7dbcaa431b260930b69886b574?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' /></div><b>ДДД</b>: за Напук на всичко се вижда много настроение в играта <a href="http://varnautre.bg/2019/07/07/120392/%d1%87%d0%b5%d1%80%d0%bd%d0%be-%d0%bc%d0%be%d1%80%d0%b5-%d0%b3%d1%80%d0%be%d0%bc%d0%b8-%d0%b4%d1%83%d0%bd%d0%b0%d0%b2-%d0%bf%d1%80%d0%b8-%d0%bf%d1%80%d0%b5%d0%b4%d1%81%d1%82%d0%b0%d0%b2%d1%8f%d0%bd#comment-494963">&raquo;</a></li><li class="recentcomments"><div class="alignleft"><img alt='' src='http://0.gravatar.com/avatar/fcfa062a2805c302d2c16a6db1ae3ca5?s=32&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/fcfa062a2805c302d2c16a6db1ae3ca5?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' /></div><b>КОРЕНЯК</b>: за ОТЛИЧЕН       ЗА           МОРЯЦИТЕ!!!!!!!    ЗЛОБ <a href="http://varnautre.bg/2019/07/07/120392/%d1%87%d0%b5%d1%80%d0%bd%d0%be-%d0%bc%d0%be%d1%80%d0%b5-%d0%b3%d1%80%d0%be%d0%bc%d0%b8-%d0%b4%d1%83%d0%bd%d0%b0%d0%b2-%d0%bf%d1%80%d0%b8-%d0%bf%d1%80%d0%b5%d0%b4%d1%81%d1%82%d0%b0%d0%b2%d1%8f%d0%bd#comment-494962">&raquo;</a></li><li class="recentcomments"><div class="alignleft"><img alt='' src='http://0.gravatar.com/avatar/3a682f7ad0cfc78f4f5238d6ed82bf3c?s=32&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/3a682f7ad0cfc78f4f5238d6ed82bf3c?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' /></div><b>Мимито Луканката</b>: за Не само, че са наши, ами и бая играят. Разпиляха Д <a href="http://varnautre.bg/2019/07/07/120349/%d1%87%d0%b5%d1%80%d0%bd%d0%be-%d0%bc%d0%be%d1%80%d0%b5-%d0%bf%d1%80%d0%b5%d0%b4%d1%81%d1%82%d0%b0%d0%b2%d0%b8-%d0%be%d1%82%d0%b1%d0%be%d1%80%d0%b0-%d1%81-50-%d1%8e%d0%bd%d0%be%d1%88%d0%b8#comment-494961">&raquo;</a></li></ul></div>
	</aside> <!-- sidebar -->

	</div>

</div><!-- end:single-container -->
        
        
    

    </div>
    <!-- end:col-a -->

    
    <div class="clear"></div>
    
</div>
<!-- end:wrapper -->


</div>
<!-- end:main-content -->


    <div id="bottom-sidebar">

        <div class="wrapper">

            <div class="row">
                
                <div class="col-md-3 col-sm-3 widget-area-11">

                    
                    <div id="text-71" class="widget widget_text"><h2 class="widget-title">info @ varnautre.bg</h2>			<div class="textwidget"></div>
		</div><div id="punica_widget_mailchimp_newsletter-11" class="widget punica-social-widget">
		
					<ul class="clearfix">
															<li class="facebook_url-icon"><a target="_blank" href="https://www.facebook.com/varnautre.bg/" class="fa fa-facebook"></a></li>
																				<li class="twitter_url-icon"><a target="_blank" href="https://twitter.com/ParolaVarna" class="fa fa-twitter"></a></li>
																				<li class="googleplus_url-icon"><a target="_blank" href="https://plus.google.com/u/0/102626903836792631192" class="fa fa-google-plus"></a></li>
																																															<li class="youtube_url-icon"><a target="_blank" href="https://www.youtube.com/channel/UCBrVSKzgpE9ZsyYe03LWUqQ" class="fa fa-youtube"></a></li>
																		
	            					<li class="rss-icon"><a target="_blank" href="http://varnautre.bg/feed" class="fa fa-rss"></a></li>
					        </ul>
        
		</div>                    
                </div>
                <!-- end:col-md-3 -->

                <div class="col-md-3 col-sm-3 widget-area-12">

                    <div id="text-42" class="widget widget_text"><h2 class="widget-title">Реклама</h2>			<div class="textwidget"><a style="color: #1e83be" href="http://varnautre.bg/reklama">Специални пакети за варненски фирми</a>
</div>
		</div>                    
                </div>
                <!-- end:col-md-3 -->

                <div class="col-md-3 col-sm-3 widget-area-13">

                    <div id="text-65" class="widget widget_text"><h2 class="widget-title">За Varnautre.bg</h2>			<div class="textwidget"><p><a style="color: #1e83be" href="http://varnautre.bg/about-us">Кой прави сайта</a></p>
<p><a style="color: #1e83be" href="http://varnautre.bg/2016/02/26/1104/%D0%B2%D0%B0%D1%80%D0%BD%D0%B0%D1%83%D1%82%D1%80%D0%B5-%D0%B1%D0%B3-%D1%80%D0%B5%D1%81%D1%82%D0%B0%D1%80%D1%82
">ВарнаУтре.бг РЕСТАРТ</a></p>
</div>
		</div>                    
                </div>
                <!-- end:col-md-3 -->

                <div class="col-md-3 col-sm-3 widget-area-14">

                                        
                </div>
                <!-- end:col-md-3 -->

            </div>
            <!-- end:row -->
            
        </div>
        <!-- end:wrapper -->

        <div class="mask"></div>
        
    </div> <!-- end:bottom-sidebar -->


<footer id="punica-page-footer" >

    <div class="wrapper clearfix">

        <div id="copyright" class="pull-left">Copyright © Varnautre.bg 2016  </div>

                    <p id="back-top" class="pull-right">
                <a href="#top" class="clearfix">Обратно горе</a>
            </p>
            <!-- end:back-top -->
                
    </div>
    <!-- end:wrapper -->   
    
</footer>
<!-- end:punica-page-footer -->
    
<div id="um_upload_single" style="display:none">
	
</div><div id="um_view_photo" style="display:none">

	<a href="#" data-action="um_remove_modal" class="um-modal-close"><i class="um-faicon-times"></i></a>
	
	<div class="um-modal-body photo">
	
		<div class="um-modal-photo">

		</div>

	</div>
	
</div><script type='text/javascript' src='http://varnautre.bg/wp-includes/js/comment-reply.min.js?ver=4.4.18'></script>
<script type='text/javascript' src='http://varnautre.bg/wp-content/themes/unicmag/js/bootstrap.min.js?ver=3.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var punica_params = {"theme_uri":"http:\/\/varnautre.bg\/wp-content\/themes\/unicmag\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://varnautre.bg/wp-content/themes/unicmag/js/custom.js?ver=20141212'></script>
<script type='text/javascript' src='http://varnautre.bg/wp-includes/js/masonry.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='http://varnautre.bg/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var um_scripts = {"ajaxurl":"http:\/\/varnautre.bg\/wp-admin\/admin-ajax.php","fileupload":"http:\/\/varnautre.bg\/wp-content\/plugins\/ultimate-member\/core\/lib\/upload\/um-file-upload.php","imageupload":"http:\/\/varnautre.bg\/wp-content\/plugins\/ultimate-member\/core\/lib\/upload\/um-image-upload.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://varnautre.bg/wp-content/plugins/ultimate-member/assets/js/um.min.js?ver=1.3.38'></script>
<script type='text/javascript' src='http://varnautre.bg/wp-content/plugins/ultimate-member/assets/js/pickadate/translations/bg_BG.js?ver=1.3.38'></script>
<script type='text/javascript' src='http://varnautre.bg/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"effect":{"fade":{"in":{"animate":{"opacity":"show"},"css":{"display":"none"}},"out":{"animate":{"opacity":"hide"}},"speed":"fast"},"slide":{"in":{"animate":{"height":"show"},"css":{"display":"none"}},"out":{"animate":{"height":"hide"}},"speed":"fast"}},"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='http://varnautre.bg/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.0.1'></script>
<script type='text/javascript' src='http://varnautre.bg/wp-includes/js/wp-embed.min.js?ver=4.4.18'></script>
<script type="text/javascript">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</script>
		<script type="text/javascript">jQuery( '#request' ).val( '' );</script>

	
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '0sU64adsU46PDmv3v7qj0LPWLeWWkebK7XDYAsewM9n.n7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i

+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); 

gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement

(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute

('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; 

s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
    
</body>

</html>