<!DOCTYPE html>

<html lang="bg-BG">

<head>

<meta name="google-site-verification" content="7kCRkHVqbWpv0RlYm0M9RvUVy-7YCeEu8mad7iU07LU" />

    <meta charset="UTF-8">



    <!-- print if responsive enable -->

    <meta name="viewport" content="width=device-width, initial-scale=1.0">



    <link rel="profile" href="http://gmpg.org/xfn/11">

    <link rel="pingback" href="https://varnautre.bg/xmlrpc.php">



    <title>Черно море постигна втора победа в контролите - Varnautre.bg</title>

<!-- This site is optimized with the Yoast SEO plugin v3.2.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://varnautre.bg/2021/01/23/180528/cherno-more-postigna-vtora-pobeda-v-kontrolite" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="“Моряците” се наложиха с 1:0 над тима на Добруджа на стадиона в Албена" />
<meta name="twitter:title" content="Черно море постигна втора победа в контролите - Varnautre.bg" />
<meta name="twitter:image" content="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8521.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Varnautre.bg &raquo; Хранилка" href="https://varnautre.bg/feed" />
<link rel="alternate" type="application/rss+xml" title="Varnautre.bg &raquo; Хранилка за коментари" href="https://varnautre.bg/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Varnautre.bg &raquo; Хранилка за коментари на Черно море постигна втора победа в контролите" href="https://varnautre.bg/2021/01/23/180528/cherno-more-postigna-vtora-pobeda-v-kontrolite/feed" />
<meta property="og:title" content="Черно море постигна втора победа в контролите"/><meta property="og:type" content="article"/><meta property="og:url" content="https://varnautre.bg/2021/01/23/180528/cherno-more-postigna-vtora-pobeda-v-kontrolite"/><link rel='canonical' href='https://varnautre.bg/2021/01/23/180528/cherno-more-postigna-vtora-pobeda-v-kontrolite' /><meta property="og:image" content="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8521-300x200.jpg"/>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/varnautre.bg\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://varnautre.bg/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='https://varnautre.bg/wp-content/plugins/awesome-weather/awesome-weather.css?ver=5.5.3' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://varnautre.bg/wp-content/plugins/wonderplugin-tabs/font-awesome/css/font-awesome.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wonderplugin-tabs-engine-css-css'  href='https://varnautre.bg/wp-content/plugins/wonderplugin-tabs/engine/wonderplugin-tabs-engine.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://varnautre.bg/wp-includes/css/dashicons.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='punica-fonts-css'  href='//fonts.googleapis.com/css?family=Raleway%3A100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%2C100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CLato%3A100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%2C100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='punica-bootstrap-css'  href='https://varnautre.bg/wp-content/themes/unicmag/css/bootstrap.min.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='punica-font-awesome-css'  href='https://varnautre.bg/wp-content/themes/unicmag/css/font-awesome.min.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='punica-owl-carousel-css'  href='https://varnautre.bg/wp-content/themes/unicmag/css/owl.carousel.css?ver=1.24' type='text/css' media='all' />
<link rel='stylesheet' id='punica-owl-theme-css'  href='https://varnautre.bg/wp-content/themes/unicmag/css/owl.theme.css?ver=1.24' type='text/css' media='all' />
<link rel='stylesheet' id='punica-navgoco-css'  href='https://varnautre.bg/wp-content/themes/unicmag/css/jquery.navgoco.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='punica-flexslider-css'  href='https://varnautre.bg/wp-content/themes/unicmag/css/flexslider.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='punica-style-css'  href='https://varnautre.bg/wp-content/themes/unicmag/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='punica-responsive-css'  href='https://varnautre.bg/wp-content/themes/unicmag/css/responsive.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='https://varnautre.bg/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='easy_table_style-css'  href='https://varnautre.bg/wp-content/plugins/easy-table/themes/minimal/style.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='tplis-cl-googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans:400,600&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='punica-megamenu-css'  href='https://varnautre.bg/wp-content/themes/unicmag/inc/megamenu/css/megamenu.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='punica-wp-fix-css'  href='https://varnautre.bg/wp-content/themes/unicmag/css/wp-fix-style.css?ver=5.5.3' type='text/css' media='all' />
<style id='punica-wp-fix-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='um_minified-css'  href='https://varnautre.bg/wp-content/plugins/ultimate-member/assets/css/um.min.css?ver=1.3.38' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-carousel-css'  href='https://varnautre.bg/wp-content/plugins/carousel-without-jetpack/carousel/jetpack-carousel.css?ver=20120629' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://varnautre.bg/wp-content/plugins/carousel-without-jetpack/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://varnautre.bg/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://varnautre.bg/wp-content/plugins/wonderplugin-tabs/engine/wonderplugin-tabs-engine.js?ver=3.8' id='wonderplugin-tabs-engine-script-js'></script>
<script type='text/javascript' src='https://varnautre.bg/wp-content/themes/unicmag/js/modernizr.custom.js?ver=2.7.1' id='punica-modernizr-js'></script>
<script type='text/javascript' src='https://varnautre.bg/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3' id='spin-js'></script>
<script type='text/javascript' src='https://varnautre.bg/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3' id='jquery.spin-js'></script>
<link rel='canonical' href='https://varnautre.bg/2021/01/23/180528/cherno-more-postigna-vtora-pobeda-v-kontrolite' />
<link rel="https://api.w.org/" href="https://varnautre.bg/wp-json/" /><link rel="alternate" type="application/json" href="https://varnautre.bg/wp-json/wp/v2/posts/180528" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://varnautre.bg/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://varnautre.bg/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://varnautre.bg/?p=180528' />
<link rel="alternate" type="application/json+oembed" href="https://varnautre.bg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvarnautre.bg%2F2021%2F01%2F23%2F180528%2Fcherno-more-postigna-vtora-pobeda-v-kontrolite" />
<link rel="alternate" type="text/xml+oembed" href="https://varnautre.bg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvarnautre.bg%2F2021%2F01%2F23%2F180528%2Fcherno-more-postigna-vtora-pobeda-v-kontrolite&#038;format=xml" />


		<link rel="shortcut icon" href="https://varnautre.bg/wp-content/uploads/2016/03/V.png">

	
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11402956-1', 'auto');
  ga('send', 'pageview');

</script>
	
		<style type="text/css">
		.WhatHappenNow{
			background-color:#ffffff;
		}
	</style>


		<style type="text/css">
		.WhatHappenNow{
			color:#ffffff;
		}
	</style>


		<style type="text/css">
		.scroling_news_integrated a{
			color:;
		}
	</style>



		<script type="text/javascript">

		var ultimatemember_image_upload_url = 'https://varnautre.bg/wp-content/plugins/ultimate-member/core/lib/upload/um-image-upload.php';
		var ultimatemember_file_upload_url = 'https://varnautre.bg/wp-content/plugins/ultimate-member/core/lib/upload/um-file-upload.php';
		var ultimatemember_ajax_url = 'https://varnautre.bg/wp-admin/admin-ajax.php';

		</script>

	

		<style type="text/css">.request_name { display: none !important; }</style>

	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
    <style type="text/css">
    ul#recentcomments {
      list-style: none;
      padding: 0;
      margin: 0;
    }    
    ul#recentcomments li.recentcomments {
      border-bottom: 1px solid #C6C6C6;
      margin: 0 0 8px;
      padding: 0 0 9px;
      min-height: 40px;
      background-image: none;
      list-style: none;
    }
    ul#recentcomments .alignleft {
      margin: 0 8px 0 0;
      padding: 0;
    }
    ul#recentcomments img.avatar {
      background-color: #FFFFFF;
      border: 1px solid #C6C6C6;
      box-shadow: none;
      padding: 4px;
      margin: 0;
    }
    </style>
<style type="text/css">.tplis-cl-cookies:after{content:'';clear:both;display:block}.tplis-cl-cookies{background-color:rgba(255,255,255,1.00);position:fixed;font-family:"Open Sans",sans-serif;bottom:0;border-top:1px solid #3B3939;width:100%;z-index:9000;margin:0;overflow:hidden;border-color:#3B3939;border-width:1px}.tplis-cl-cookies-head h4{border-right-color:#333}.tplis-cl-cookies-buttons:after{clear:both:content:"";display:block}.tplis-cl-cookies-text *{color:#333}.tplis-cl-button-accept,.tplis-cl-button-accept:hover,.tplis-cl-button-accept:focus,.tplis-cl-button-accept:active{background-color:#1D1D1D;color:#FFF}.tplis-cl-button-accept svg{fill:#FFF}.tplis-cl-button-refuse,.tplis-cl-button-refuse:hover{background-color:#3B3939;color:#FFF}.tplis-cl-button-refuse svg{fill:#FFF}.tplis-cl-cookies-text a{font-weight:bold;-webkit-transition:all 250ms ease-in-out;-moz-transition:all 250ms ease-in-out;-ms-transition:all 250ms ease-in-out;-o-transition:all 250ms ease-in-out;transition:all 250ms ease-in-out;border-bottom:1px solid #333}.tplis-cl-cookies-text a:hover,.tplis-cl-cookies-text a:focus,.tplis-cl-cookies-text a:active{color:#333;opacity:.6}.tplis-cl-container{padding-right:15px;padding-left:15px;margin-right:auto;margin-left:auto;max-width:1170px}.tplis-cl-row{margin-right:-4px;margin-left:-4px}.tplis-cl-cookies h4{text-transform:uppercase;letter-spacing:5px;font-size:12pt}.tplis-cl-cookies p{font-size:8pt;padding-bottom:20px;line-height:150%}.tplis-cl-cookies a{text-decoration:none;font-weight:700}.tplis-cl-cookies-text{max-width:56%;float:left;padding-left:100px;display:table}.tplis-cl-cookies-head{display:table-cell}.tplis-cl-cookies-content-text{display:table-cell;vertical-align:middle}.tplis-cl-cookies-head h4{margin-top:15px;font-weight:700;padding:20px 30px 20px 0;border-right:1px solid}.tplis-cl-cookies-content-text p{margin-left:35px;margin-bottom:0;padding-top:15px;font-weight:400}.tplis-cl-cookies-buttons{display:inline-block;text-align:center;float:right;height:100%;position:absolute;right:0;top:0;display:-webkit-flex;display:flex}.tplis-cl-button-image{padding:30px 10px 10px 8px}.tplis-cl-button-image p{font-weight:400;padding:15px;text-transform:uppercase;letter-spacing:3px;margin:2px 20px 0 20px;-webkit-transition:all .1s ease-out;-moz-transition:all .1s ease-out;transition:all .1s ease-out}.tplis-cl-button-image p:hover{-ms-transform:scale(1.04);-webkit-transform:scale(1.04);transform:scale(1.04)}.tplis-cl-button-refuse p{padding:14px;text-transform:uppercase;letter-spacing:3px;margin:2px 40px 0 20px}@media only screen and (max-width:1240px){.tplis-cl-cookies-head h4{margin-top:15px}.tplis-cl-cookies-content-text p{margin:5px 0 0 0;padding:0}.tplis-cl-button-accept,.tplis-cl-button-refuse{width:100%}.tplis-cl-cookies-text{padding-left:20px}.tplis-cl-cookies-content-text{display:block}.tplis-cl-cookies-head{display:inline-block}.tplis-cl-cookies-text{padding-top:0;max-width:90%}.tplis-cl-cookies-buttons{position:relative;width:100%}.tplis-cl-row{margin-right:65px;margin-left:-4px;width:100%}}@media only screen and (max-width:768px){.tplis-cl-button-image p{margin:0 15px 0 20px;padding:7px}.tplis-cl-cookies-content-text p{margin:0}.tplis-cl-row{margin-right:50px}}</style><style type="text/css" id="custom-background-css">
body.punica-boxed { background-color: #f7f7f7; }
</style>

<!-- BEGIN GADWP v5.3.2 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-11402956-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/56035924/R1_Varna', [300, 250], 'div-gpt-ad-1579866367295-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/56035924/HB_2_Varna', [300, 600], 'div-gpt-ad-1579866584537-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
</head>







<body class="post-template-default single single-post postid-180528 single-format-standard custom-background punica-sub-page punica-boxed">

	<header id="punica-page-header" >

	

	<div class="brand-container">	

		<div id="left-brand"></div>

		<div id="right-brand"></div>

	</div>	

	

<div id="page-click">




<div class="custom">

<li id="text-3">			<div class="textwidget"></div>
		</li>
</div>



<div class="custom_login_form">



</div>








		
		    <div id="header-top" class="clearfix">



		        <div class="wrapper clearfix">



		            <div class="left-col pull-left">

		                

		                <div class="widget widget_awesomeweatherwidget"><div id="awesome-weather-varna" class="awesome-weather-wrap awecf awe_wide temp5 awe_with_stats awe-code-802 awe-desc-razkasana-oblachnost" style=" color: #ffffff; "><div class="awesome-weather-header">Варна</div><div class="awesome-weather-current-temp"><strong>16<sup>&deg;</sup></strong></div><!-- /.awesome-weather-current-temp --><div class="awesome-weather-todays-stats"><div class="awe_desc">разкъсана облачност</div><div class="awe_humidty">Влажност: 87%</div></div><!-- /.awesome-weather-todays-stats --></div> <!-- /.awesome-weather-wrap --><div class="awesome-weather-attribution"> </div></div>


		            </div>

		            <!-- end:left-col -->



		            <div class="right-col pull-right">

		            	
		            		<div class="top-banner">

		            			<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<ins data-revive-zoneid="1" data-revive-id="da11f5d1fdf7a934a6d1ef02ea20ed34"></ins>
<script async src="//www.varnautre.bg/openx/www/delivery/asyncjs.php"></script>
		            		</div>

		            	
		            </div>

		            <!-- end:right-col -->

		            

		        </div>

		        <!-- end:wrapper -->



		    </div>

		    <!-- end:header-top -->

	    


		
	    <div id="header-middle" class="clearfix sticky">



	        <div class="wrapper clearfix">

	            

	            <div id="logo-image" class="pull-left">

	            	
		            	<a href="https://varnautre.bg"><img src="https://varnautre.bg/wp-content/uploads/2016/03/Logo-Varnautre-BEZ-BORDER-01.png" alt="Varnautre.bg"></a>

	            	
	            </div>



				
		            <nav id="main-nav" class="pull-left" >

		                

		                <div id="mega-menu-wrap-primary" class="mega-menu-wrap"><div class="mega-menu-toggle"></div><ul id="mega-menu-primary" class="mega-menu mega-menu-horizontal mega-no-js" data-event="hover" data-effect="disabled" data-second-click="close" data-document-click="collapse" data-reverse-mobile-items="true" data-vertical-behaviour="standard" data-breakpoint="600"><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-home mega-align-bottom-left mega-menu-flyout mega-menu-item-402' id='mega-menu-item-402'><a class="mega-menu-link" href="https://varnautre.bg/">НАЧАЛО</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-align-bottom-left mega-menu-flyout mega-menu-item-1748' id='mega-menu-item-1748'><a class="mega-menu-link" href="https://varnautre.bg/category/news">Новините</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-3977' id='mega-menu-item-3977'><a class="mega-menu-link" href="https://varnautre.bg/category/news/varnaalarma">Варна аларма</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-align-bottom-left mega-menu-megamenu mega-menu-item-771' id='mega-menu-item-771'><a class="mega-menu-link" href="https://varnautre.bg/category/sport">Спорт</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-770' id='mega-menu-item-770'><a class="mega-menu-link" href="https://varnautre.bg/category/varna-life">Варна Лайф</a></li></ul></div>


		                <i class='fa fa-align-justify'></i>



		                <div class="mobile-menu-wrapper"><ul id="mobile-menu" class=" mega-no-js" data-event="hover" data-effect="disabled" data-second-click="close" data-document-click="collapse" data-reverse-mobile-items="true" data-vertical-behaviour="standard" data-breakpoint="600"><li id="menu-item-402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-402"><a href="https://varnautre.bg/">НАЧАЛО</a></li>
<li id="menu-item-1748" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1748"><a href="https://varnautre.bg/category/news">Новините</a></li>
<li id="menu-item-3977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3977"><a href="https://varnautre.bg/category/news/varnaalarma">Варна аларма</a></li>
<li id="menu-item-771" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-771"><a href="https://varnautre.bg/category/sport">Спорт</a></li>
<li id="menu-item-770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-770"><a href="https://varnautre.bg/category/varna-life">Варна Лайф</a></li>
</ul></div>


		            </nav> <!-- end:main-nav -->

		        


	            <div class="sb-search-wrapper">

	                <div id="sb-search" class="sb-search">

	                    <form action="https://varnautre.bg" method="get">

	                        <input class="sb-search-input" placeholder="Търси..." type="text" value="" name="s" id="search">

	                        <input class="sb-search-submit" type="submit">

	                        <span class="sb-icon-search"></span>

	                    </form>

	                </div><!--sb-search-->

	            </div>

	            <!-- end:sb-search-wrapper -->



	        </div>

	        <!-- end:wrapper -->

	        

	    </div>

	    <!-- end:header-middle -->



	    <div id="header-bottom" class="clearfix">

	        

	        <div class="wrapper clearfix">

	            

	            
<ul class="social-links clearfix pull-left">
        				<li><a target="_blank" href="https://www.facebook.com/varnautre.bg/" class="fa fa-facebook"></a></li>
		
        				<li><a target="_blank" href="https://twitter.com/VarnautreBg" class="fa fa-twitter"></a></li>
		
        	
        	
        	
        	
        				<li><a target="_blank" href="https://www.youtube.com/user/VarnaUtre" class="fa fa-youtube"></a></li>
		
        				<li><a target="_blank" href="https://www.instagram.com/varnautre/" class="fa fa-instagram"></a></li>
		
        
    		<li><a target="_blank" href="https://varnautre.bg/feed" class="fa fa-rss"></a></li>
	</ul>
<!-- social-links -->


	            <nav id="secondary" class="pull-left"><ul id="secondary-menu" class="pull-left clearfix"><li id="menu-item-19686" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19686"><a href="https://varnautre.bg/varna-live-on-ip-cam">Варна на живо</a></li>
<li id="menu-item-762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-762"><a href="https://varnautre.bg/category/photoreports">Фоторепортажи</a></li>
<li id="menu-item-9220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9220"><a href="https://varnautre.bg/category/events">Предстоящи събития</a></li>
<li id="menu-item-1717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1717"><a href="https://varnautre.bg/category/news/dobrata-novina">Добрата новина</a></li>
<li id="menu-item-15136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15136"><a href="https://varnautre.bg/category/no-censorship">Без цензура</a></li>
<li id="menu-item-878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-878"><a href="https://varnautre.bg/category/healthy-and-beautiful">Здрави и красиви</a></li>
<li id="menu-item-1291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1291"><a href="https://varnautre.bg/category/astro">Астро</a></li>
</ul></nav>


	        </div>

	        <!-- end:wrapper -->



	    </div>

	    <!-- end:header-bottom -->

	    

	</header>

	<!-- end:punica-page-header -->



</div><!-- page-click -->



	<div id="main-content">

	

	


<div id="page-click"></div><!-- page-click -->

	

<!-- TYXO -->

<script>

(function(i,s,o,g,r,a,m){i['TyxoObject']=r;i[r]=i[r]||function(){

(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),

m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)

})(window,document,'script','//s.tyxo.com/c.js','tx');

tx('create', 'TX-790247018821');

tx('pageview');

</script>

<!-- TYXOEND -->
<!-- single-adds -->
	<!-- end:single-adds -->


<div class="wrapper clearfix">


    <div class="col-a" >

        

    
        <div class="single-container"> 

	<div class="single-left"> 
	
		    <header class="entry-box-header clearfix">
		        <span class="entry-date pull-left clearfix">
		            <!-- <i class="fa fa-clock-o pull-left"></i> -->
		            <span class="month pull-left"> <div class="entry-time">14:50 | 23 януари | 2021</div></span>
		          <!--original  <span class="month pull-left" >23 януари 2021</span> -->
		        </span>
		        <span class="entry-meta pull-left"></span>
		        <span class="entry-author clearfix pull-left">
		            <span class="pull-left">от&nbsp;</span>
		            <a href="https://varnautre.bg/author/polina-petrova" class="pull-left" >varnautre.bg</a>
		        </span>
		    </header>
		    <!-- end:entry-box-header -->
		
		<div class="socialshare">
		    <!-- Facebook -->
		    <a href="http://www.facebook.com/sharer.php?u=https://varnautre.bg/2021/01/23/180528/cherno-more-postigna-vtora-pobeda-v-kontrolite" target="_blank">
		        <img src="https://simplesharebuttons.com/images/somacro/facebook.png" alt="Facebook" />
		    </a>
		    
		    <!-- Google+ -->
		    <a href="https://plus.google.com/share?url=https://varnautre.bg/2021/01/23/180528/cherno-more-postigna-vtora-pobeda-v-kontrolite" target="_blank">
		        <img src="https://simplesharebuttons.com/images/somacro/google.png" alt="Google" />
		    </a>
		
		    <!-- Twitter -->
		    <a href="https://twitter.com/share?url=https://varnautre.bg/2021/01/23/180528/cherno-more-postigna-vtora-pobeda-v-kontrolite" target="_blank">
		        <img src="https://simplesharebuttons.com/images/somacro/twitter.png" alt="Twitter" />
		    </a>
			
		    <!-- LinkedIn -->
		    <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://varnautre.bg/2021/01/23/180528/cherno-more-postigna-vtora-pobeda-v-kontrolite" target="_blank">
		        <img src="https://simplesharebuttons.com/images/somacro/linkedin.png" alt="LinkedIn" />
		    </a>
					
		    <!-- Reddit -->
		    <a href="http://reddit.com/submit?url=https://varnautre.bg/2021/01/23/180528/cherno-more-postigna-vtora-pobeda-v-kontrolite" target="_blank">
		        <img src="https://simplesharebuttons.com/images/somacro/reddit.png" alt="Reddit" />
		    </a>

		</div><!-- end:socialshare -->
		
			<div class="single-meta-left">
							</div>
			
			<div class="related-news">
			
						
			</div>
			
		
	</div><!-- end:single-left -->


	<div class="single-right"> 

		<div id="post-180528" class="post-180528 post type-post status-publish format-standard has-post-thumbnail hentry category-football category-news tag-varnenci tag-ilian-iliev-mladshi tag-kontroli tag-morjacite tag-cherno-more entry-box">
		
		
		    <div class="post-title" >Черно море постигна втора победа в контролите</div>		    
	        <div class="post_autor_social">
		    <span class="entry-date pull-left clearfix">
		            <!-- <i class="fa fa-clock-o pull-left"></i> -->
		            <span class="month pull-left"> <div class="entry-time">14:50 | 23 януари | 2021</div></span>
		        </span>
		        <span class="entry-author clearfix pull-left">
		            <span class="pull-left">от&nbsp;</span>
		            <a href="https://varnautre.bg/author/polina-petrova" class="pull-left" >varnautre.bg</a>
		        </span>
		        
		    <div class="socialshare_post">
		    <!-- Facebook -->
		    <a href="http://www.facebook.com/sharer.php?u=https://varnautre.bg/2021/01/23/180528/cherno-more-postigna-vtora-pobeda-v-kontrolite" target="_blank">
		        <img src="https://simplesharebuttons.com/images/somacro/facebook.png" alt="Facebook" />
		    </a>
		    
		    <!-- Google+ -->
		    <a href="https://plus.google.com/share?url=https://varnautre.bg/2021/01/23/180528/cherno-more-postigna-vtora-pobeda-v-kontrolite" target="_blank">
		        <img src="https://simplesharebuttons.com/images/somacro/google.png" alt="Google" />
		    </a>
		
		    <!-- Twitter -->
		    <a href="https://twitter.com/share?url=https://varnautre.bg/2021/01/23/180528/cherno-more-postigna-vtora-pobeda-v-kontrolite" target="_blank">
		        <img src="https://simplesharebuttons.com/images/somacro/twitter.png" alt="Twitter" />
		    </a>
			
		    <!-- LinkedIn -->
		    <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://varnautre.bg/2021/01/23/180528/cherno-more-postigna-vtora-pobeda-v-kontrolite" target="_blank">
		        <img src="https://simplesharebuttons.com/images/somacro/linkedin.png" alt="LinkedIn" />
		    </a>
					
		    <!-- Reddit -->
		    <a href="http://reddit.com/submit?url=https://varnautre.bg/2021/01/23/180528/cherno-more-postigna-vtora-pobeda-v-kontrolite" target="_blank">
		        <img src="https://simplesharebuttons.com/images/somacro/reddit.png" alt="Reddit" />
		    </a>

		    </div><!-- end:socialshare -->
              </div>
		    
		
		    		
		    <div class="entry-content entry-full-content clearfix" >
		        
		        <h3><img loading="lazy" class="alignnone size-full wp-image-180507" src="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8521.jpg" alt="" width="1600" height="1068" srcset="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8521.jpg 1600w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8521-300x200.jpg 300w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8521-1200x800.jpg 1200w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8521-92x60.jpg 92w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8521-1536x1025.jpg 1536w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8521-210x140.jpg 210w" sizes="(max-width: 1600px) 100vw, 1600px" /></h3>
<h3>“Моряците” се наложиха с 1:0 над тима на Добруджа на стадиона в Албена</h3>
<p>Черно море записа втора победа в контролите от зимната подготовка. “Моряците” на Илиан Илиев удариха тима на Добруджа с 1:0 на стадиона в Албена. Единствения гол в мача реализира Илиан Илиев младши в 71-вата минута.</p>
<p>През първата част липсваха чистите голови положения. В 12-ата минута Илиан Илиев намери Денислав Ангелов вляво по крилото, той напредна и стреля по диагонала, но покрай гредата. Варненци владееха инициативата и създаваха всичко по-интересно през първата част, но футболистите на Илиан Илиев не успяват да завършат по най-добрия начин своите атаки. В 20-ата минута Добруджа удари греда след корнер.</p>
<p>В 31-вата минута Стефан Митев от състава на Добруджа стреля опасно след центриране от корнер, но покрай вратата. В 33-ата минута Стефан Велев сложи топката на главата на Илиан Илиев от корнер, а младият халф на Черно море много опасно я насочи към далечния ъгъл, но кълбото мина над напречната греда.</p>
<p>В 47-ата минута Цветелин Радев от Добруджа получи директен червен картон заради реплика към съдията. На неговото място влезе Симеон Митев.</p>
<p>В 71-вата минута Черно море откри резултата. Илиан Илиев изпълни много технично пряк свободен удар, отсъден за нарушение на Денис Ангелов. Халфът на “моряците” стреля хитро под стената за 1:0. 75-ата минута Мартин Дичев мощно проби отдясно, мина през бранител и върна топката към точката на дузпата, където Емил Янчев стреля. Стражът на Добруджа изби, кълбото попадна в Денис Ангелов, който стреля, но в тялото на вратаря. Веднага след това Мартин Милушев отправи опасен удар, но вратарят спаси. В 77-ата минута последваха две добри атаки за Черно море завършили с удари на Илиан Илиев и Денислав Ангелов, но отново стражът на добричлии спаси. В 78-ата Павел Георгиев центрира отдясно, а Денислав Ангелов с летящ плонж засече топката с глава, но вратарят пак бе на мястото си и успя да избие.</p>
<p><strong>Съставът на Черно море:</strong></p>
<p><strong>Първо полувреме:</strong> Георги Георгиев, Стефан Станчев, Влатко Дробаров, Цветомир Панов, Виктор Попов, Пабло Гарсия, Стефан Велев, Илиан Илиев, Денислав Ангелов, Файсел Касми, Исмаил Иса</p>
<p><strong>Второ полувреме:</strong> Иван Дюлгеров, Влатко Дробаров, Мартин Дичев, Виктор Попов (79-Златин Станков), Емил Янчев, Стефан Велев (70-Росен Стефанов), Павел Георгиев, Файсел Касми (70-Мартин Милушев), Васил Панайотов, Илиан Илиев (79-Николай Златев), Денислав Ангелов.</p>
<div data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/varnautre.bg\/2021\/01\/23\/180528\/cherno-more-postigna-vtora-pobeda-v-kontrolite","likes_blog_id":false}' id='gallery-2' class='gallery galleryid-180528 gallery-columns-3 gallery-size-medium'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://varnautre.bg/?attachment_id=180527'><img width="299" height="200" src="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8591-299x200.jpg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8591-299x200.jpg 299w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8591-1195x800.jpg 1195w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8591-1536x1028.jpg 1536w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8591-210x140.jpg 210w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8591-300x200.jpg 300w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8591.jpg 1600w" sizes="(max-width: 299px) 100vw, 299px" data-attachment-id="180527" data-orig-file="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8591.jpg" data-orig-size="1600,1071" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;NIKON D850&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1611410707&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.0004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="DSC_8591" data-image-description="" data-medium-file="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8591-299x200.jpg" data-large-file="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8591-1195x800.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://varnautre.bg/?attachment_id=180526'><img width="300" height="200" src="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8590-300x200.jpg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8590-300x200.jpg 300w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8590-1200x800.jpg 1200w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8590-92x60.jpg 92w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8590-1536x1024.jpg 1536w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8590-210x140.jpg 210w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8590.jpg 1600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="180526" data-orig-file="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8590.jpg" data-orig-size="1600,1067" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;NIKON D850&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1611410705&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.0004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="DSC_8590" data-image-description="" data-medium-file="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8590-300x200.jpg" data-large-file="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8590-1200x800.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://varnautre.bg/?attachment_id=180525'><img width="300" height="200" src="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8587-300x200.jpg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8587-300x200.jpg 300w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8587-1200x800.jpg 1200w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8587-92x60.jpg 92w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8587-1536x1022.jpg 1536w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8587-210x140.jpg 210w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8587.jpg 1600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="180525" data-orig-file="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8587.jpg" data-orig-size="1600,1065" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;NIKON D850&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1611410693&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.0004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="DSC_8587" data-image-description="" data-medium-file="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8587-300x200.jpg" data-large-file="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8587-1200x800.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://varnautre.bg/?attachment_id=180524'><img width="300" height="200" src="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8586-300x200.jpg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8586-300x200.jpg 300w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8586-1200x800.jpg 1200w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8586-92x60.jpg 92w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8586-1536x1025.jpg 1536w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8586-210x140.jpg 210w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8586.jpg 1600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="180524" data-orig-file="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8586.jpg" data-orig-size="1600,1068" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;NIKON D850&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1611410693&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.0004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="DSC_8586" data-image-description="" data-medium-file="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8586-300x200.jpg" data-large-file="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8586-1200x800.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://varnautre.bg/?attachment_id=180523'><img width="300" height="200" src="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8585-300x200.jpg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8585-300x200.jpg 300w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8585-1200x800.jpg 1200w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8585-92x60.jpg 92w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8585-1536x1024.jpg 1536w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8585-210x140.jpg 210w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8585.jpg 1600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="180523" data-orig-file="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8585.jpg" data-orig-size="1600,1067" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;NIKON D850&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1611410678&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;92&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.0004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="DSC_8585" data-image-description="" data-medium-file="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8585-300x200.jpg" data-large-file="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8585-1200x800.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://varnautre.bg/?attachment_id=180522'><img width="300" height="200" src="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8572-300x200.jpg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8572-300x200.jpg 300w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8572-1200x800.jpg 1200w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8572-92x60.jpg 92w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8572-1536x1023.jpg 1536w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8572-210x140.jpg 210w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8572.jpg 1600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="180522" data-orig-file="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8572.jpg" data-orig-size="1600,1066" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;NIKON D850&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1611410596&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.0004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="DSC_8572" data-image-description="" data-medium-file="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8572-300x200.jpg" data-large-file="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8572-1200x800.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://varnautre.bg/?attachment_id=180521'><img width="300" height="200" src="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8571-300x200.jpg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8571-300x200.jpg 300w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8571-1200x800.jpg 1200w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8571-92x60.jpg 92w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8571-1536x1025.jpg 1536w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8571-210x140.jpg 210w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8571.jpg 1600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="180521" data-orig-file="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8571.jpg" data-orig-size="1600,1068" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;NIKON D850&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1611410596&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.0004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="DSC_8571" data-image-description="" data-medium-file="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8571-300x200.jpg" data-large-file="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8571-1200x800.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://varnautre.bg/?attachment_id=180520'><img width="300" height="200" src="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8566-300x200.jpg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8566-300x200.jpg 300w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8566-1200x800.jpg 1200w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8566-92x60.jpg 92w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8566-1536x1023.jpg 1536w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8566-210x140.jpg 210w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8566.jpg 1600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="180520" data-orig-file="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8566.jpg" data-orig-size="1600,1066" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;NIKON D850&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1611410538&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.0004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="DSC_8566" data-image-description="" data-medium-file="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8566-300x200.jpg" data-large-file="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8566-1200x800.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://varnautre.bg/?attachment_id=180519'><img width="300" height="200" src="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8565-300x200.jpg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8565-300x200.jpg 300w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8565-1200x800.jpg 1200w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8565-92x60.jpg 92w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8565-1536x1025.jpg 1536w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8565-210x140.jpg 210w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8565.jpg 1600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="180519" data-orig-file="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8565.jpg" data-orig-size="1600,1068" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;NIKON D850&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1611410538&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.0004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="DSC_8565" data-image-description="" data-medium-file="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8565-300x200.jpg" data-large-file="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8565-1200x800.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://varnautre.bg/?attachment_id=180518'><img width="300" height="200" src="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8561-300x200.jpg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8561-300x200.jpg 300w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8561-1200x800.jpg 1200w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8561-92x60.jpg 92w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8561-1536x1025.jpg 1536w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8561-210x140.jpg 210w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8561.jpg 1600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="180518" data-orig-file="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8561.jpg" data-orig-size="1600,1068" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;NIKON D850&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1611410501&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.0004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="DSC_8561" data-image-description="" data-medium-file="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8561-300x200.jpg" data-large-file="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8561-1200x800.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://varnautre.bg/?attachment_id=180517'><img width="299" height="200" src="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8557-299x200.jpg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8557-299x200.jpg 299w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8557-1196x800.jpg 1196w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8557-1536x1027.jpg 1536w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8557-210x140.jpg 210w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8557-300x200.jpg 300w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8557.jpg 1600w" sizes="(max-width: 299px) 100vw, 299px" data-attachment-id="180517" data-orig-file="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8557.jpg" data-orig-size="1600,1070" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;NIKON D850&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1611410500&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.0004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="DSC_8557" data-image-description="" data-medium-file="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8557-299x200.jpg" data-large-file="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8557-1196x800.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://varnautre.bg/?attachment_id=180516'><img width="300" height="200" src="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8554-300x200.jpg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8554-300x200.jpg 300w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8554-1200x800.jpg 1200w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8554-92x60.jpg 92w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8554-1536x1024.jpg 1536w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8554-210x140.jpg 210w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8554.jpg 1600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="180516" data-orig-file="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8554.jpg" data-orig-size="1600,1067" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;NIKON D850&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1611410499&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.0004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="DSC_8554" data-image-description="" data-medium-file="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8554-300x200.jpg" data-large-file="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8554-1200x800.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://varnautre.bg/?attachment_id=180515'><img width="300" height="200" src="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8553-300x200.jpg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8553-300x200.jpg 300w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8553-1200x800.jpg 1200w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8553-92x60.jpg 92w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8553-1536x1023.jpg 1536w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8553-210x140.jpg 210w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8553.jpg 1600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="180515" data-orig-file="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8553.jpg" data-orig-size="1600,1066" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;NIKON D850&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1611410484&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.0004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="DSC_8553" data-image-description="" data-medium-file="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8553-300x200.jpg" data-large-file="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8553-1200x800.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://varnautre.bg/?attachment_id=180514'><img width="300" height="200" src="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8552-300x200.jpg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8552-300x200.jpg 300w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8552-1200x800.jpg 1200w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8552-92x60.jpg 92w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8552-1536x1025.jpg 1536w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8552-210x140.jpg 210w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8552.jpg 1600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="180514" data-orig-file="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8552.jpg" data-orig-size="1600,1068" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;NIKON D850&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1611410484&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.0004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="DSC_8552" data-image-description="" data-medium-file="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8552-300x200.jpg" data-large-file="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8552-1200x800.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://varnautre.bg/?attachment_id=180513'><img width="300" height="200" src="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8546-300x200.jpg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8546-300x200.jpg 300w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8546-1200x800.jpg 1200w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8546-92x60.jpg 92w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8546-1536x1022.jpg 1536w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8546-210x140.jpg 210w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8546.jpg 1600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="180513" data-orig-file="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8546.jpg" data-orig-size="1600,1065" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;NIKON D850&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1611410478&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.0004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="DSC_8546" data-image-description="" data-medium-file="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8546-300x200.jpg" data-large-file="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8546-1200x800.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://varnautre.bg/?attachment_id=180512'><img width="301" height="200" src="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8542-301x200.jpg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8542-301x200.jpg 301w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8542-1200x798.jpg 1200w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8542-92x60.jpg 92w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8542-1536x1021.jpg 1536w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8542-210x140.jpg 210w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8542-300x200.jpg 300w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8542.jpg 1600w" sizes="(max-width: 301px) 100vw, 301px" data-attachment-id="180512" data-orig-file="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8542.jpg" data-orig-size="1600,1064" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;NIKON D850&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1611410478&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.0004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="DSC_8542" data-image-description="" data-medium-file="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8542-301x200.jpg" data-large-file="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8542-1200x798.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://varnautre.bg/?attachment_id=180511'><img width="300" height="200" src="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8531-300x200.jpg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8531-300x200.jpg 300w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8531-1200x800.jpg 1200w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8531-92x60.jpg 92w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8531-1536x1022.jpg 1536w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8531-210x140.jpg 210w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8531.jpg 1600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="180511" data-orig-file="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8531.jpg" data-orig-size="1600,1065" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;NIKON D850&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1611410461&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;150&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.0004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="DSC_8531" data-image-description="" data-medium-file="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8531-300x200.jpg" data-large-file="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8531-1200x800.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://varnautre.bg/?attachment_id=180510'><img width="300" height="200" src="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8526-300x200.jpg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8526-300x200.jpg 300w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8526-1200x800.jpg 1200w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8526-92x60.jpg 92w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8526-1536x1025.jpg 1536w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8526-210x140.jpg 210w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8526.jpg 1600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="180510" data-orig-file="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8526.jpg" data-orig-size="1600,1068" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;NIKON D850&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1611410460&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.0004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="DSC_8526" data-image-description="" data-medium-file="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8526-300x200.jpg" data-large-file="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8526-1200x800.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://varnautre.bg/?attachment_id=180509'><img width="300" height="200" src="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8523-300x200.jpg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8523-300x200.jpg 300w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8523-1200x800.jpg 1200w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8523-92x60.jpg 92w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8523-1536x1025.jpg 1536w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8523-210x140.jpg 210w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8523.jpg 1600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="180509" data-orig-file="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8523.jpg" data-orig-size="1600,1068" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;NIKON D850&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1611410460&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.0004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="DSC_8523" data-image-description="" data-medium-file="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8523-300x200.jpg" data-large-file="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8523-1200x800.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://varnautre.bg/?attachment_id=180508'><img width="300" height="200" src="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8522-300x200.jpg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8522-300x200.jpg 300w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8522-1200x800.jpg 1200w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8522-92x60.jpg 92w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8522-1536x1024.jpg 1536w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8522-210x140.jpg 210w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8522.jpg 1600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="180508" data-orig-file="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8522.jpg" data-orig-size="1600,1067" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;NIKON D850&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1611410460&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.0004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="DSC_8522" data-image-description="" data-medium-file="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8522-300x200.jpg" data-large-file="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8522-1200x800.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://varnautre.bg/?attachment_id=180507'><img width="300" height="200" src="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8521-300x200.jpg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8521-300x200.jpg 300w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8521-1200x800.jpg 1200w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8521-92x60.jpg 92w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8521-1536x1025.jpg 1536w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8521-210x140.jpg 210w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8521.jpg 1600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="180507" data-orig-file="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8521.jpg" data-orig-size="1600,1068" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;NIKON D850&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1611410460&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.0004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="DSC_8521" data-image-description="" data-medium-file="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8521-300x200.jpg" data-large-file="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8521-1200x800.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://varnautre.bg/?attachment_id=180506'><img width="300" height="200" src="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8516-300x200.jpg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8516-300x200.jpg 300w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8516-1200x800.jpg 1200w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8516-92x60.jpg 92w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8516-1536x1025.jpg 1536w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8516-210x140.jpg 210w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8516.jpg 1600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="180506" data-orig-file="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8516.jpg" data-orig-size="1600,1068" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;NIKON D850&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1611410456&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;125&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.0004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="DSC_8516" data-image-description="" data-medium-file="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8516-300x200.jpg" data-large-file="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8516-1200x800.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://varnautre.bg/?attachment_id=180505'><img width="300" height="200" src="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8510-300x200.jpg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8510-300x200.jpg 300w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8510-1200x800.jpg 1200w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8510-92x60.jpg 92w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8510-1536x1024.jpg 1536w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8510-210x140.jpg 210w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8510.jpg 1600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="180505" data-orig-file="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8510.jpg" data-orig-size="1600,1067" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;NIKON D850&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1611410455&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;120&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.0004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="DSC_8510" data-image-description="" data-medium-file="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8510-300x200.jpg" data-large-file="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8510-1200x800.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://varnautre.bg/?attachment_id=180504'><img width="300" height="200" src="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8508-300x200.jpg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8508-300x200.jpg 300w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8508-1200x800.jpg 1200w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8508-92x60.jpg 92w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8508-1536x1024.jpg 1536w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8508-210x140.jpg 210w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8508.jpg 1600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="180504" data-orig-file="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8508.jpg" data-orig-size="1600,1067" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;NIKON D850&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1611410455&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;122&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.0004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="DSC_8508" data-image-description="" data-medium-file="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8508-300x200.jpg" data-large-file="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8508-1200x800.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://varnautre.bg/?attachment_id=180503'><img width="300" height="200" src="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8507-300x200.jpg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8507-300x200.jpg 300w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8507-1200x800.jpg 1200w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8507-92x60.jpg 92w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8507-1536x1024.jpg 1536w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8507-210x140.jpg 210w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8507.jpg 1600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="180503" data-orig-file="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8507.jpg" data-orig-size="1600,1067" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;NIKON D850&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1611410455&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;135&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.0004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="DSC_8507" data-image-description="" data-medium-file="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8507-300x200.jpg" data-large-file="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8507-1200x800.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://varnautre.bg/?attachment_id=180502'><img width="300" height="200" src="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8503-300x200.jpg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8503-300x200.jpg 300w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8503-1200x800.jpg 1200w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8503-92x60.jpg 92w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8503-1536x1024.jpg 1536w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8503-210x140.jpg 210w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8503.jpg 1600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="180502" data-orig-file="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8503.jpg" data-orig-size="1600,1067" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;NIKON D850&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1611410440&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;122&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.0004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="DSC_8503" data-image-description="" data-medium-file="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8503-300x200.jpg" data-large-file="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8503-1200x800.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://varnautre.bg/?attachment_id=180501'><img width="300" height="200" src="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8450-300x200.jpg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8450-300x200.jpg 300w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8450-1200x800.jpg 1200w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8450-92x60.jpg 92w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8450-1536x1024.jpg 1536w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8450-210x140.jpg 210w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8450.jpg 1600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="180501" data-orig-file="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8450.jpg" data-orig-size="1600,1067" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;NIKON D850&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1611410137&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.0004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="DSC_8450" data-image-description="" data-medium-file="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8450-300x200.jpg" data-large-file="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8450-1200x800.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://varnautre.bg/?attachment_id=180500'><img width="300" height="200" src="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8447-300x200.jpg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8447-300x200.jpg 300w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8447-1200x800.jpg 1200w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8447-92x60.jpg 92w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8447-1536x1025.jpg 1536w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8447-210x140.jpg 210w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8447.jpg 1600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="180500" data-orig-file="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8447.jpg" data-orig-size="1600,1068" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;NIKON D850&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1611410122&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.0004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="DSC_8447" data-image-description="" data-medium-file="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8447-300x200.jpg" data-large-file="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8447-1200x800.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://varnautre.bg/?attachment_id=180499'><img width="300" height="200" src="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8444-300x200.jpg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8444-300x200.jpg 300w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8444-1200x800.jpg 1200w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8444-92x60.jpg 92w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8444-1536x1025.jpg 1536w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8444-210x140.jpg 210w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8444.jpg 1600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="180499" data-orig-file="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8444.jpg" data-orig-size="1600,1068" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;NIKON D850&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1611410097&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;180&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.0004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="DSC_8444" data-image-description="" data-medium-file="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8444-300x200.jpg" data-large-file="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8444-1200x800.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://varnautre.bg/?attachment_id=180498'><img width="300" height="200" src="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8441-300x200.jpg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8441-300x200.jpg 300w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8441-1200x800.jpg 1200w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8441-92x60.jpg 92w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8441-1536x1025.jpg 1536w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8441-210x140.jpg 210w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8441.jpg 1600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="180498" data-orig-file="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8441.jpg" data-orig-size="1600,1068" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;NIKON D850&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1611410095&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.0004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="DSC_8441" data-image-description="" data-medium-file="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8441-300x200.jpg" data-large-file="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8441-1200x800.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://varnautre.bg/?attachment_id=180497'><img width="300" height="200" src="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8440-300x200.jpg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8440-300x200.jpg 300w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8440-1200x800.jpg 1200w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8440-92x60.jpg 92w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8440-1536x1025.jpg 1536w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8440-210x140.jpg 210w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8440.jpg 1600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="180497" data-orig-file="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8440.jpg" data-orig-size="1600,1068" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;NIKON D850&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1611410051&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.0004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="DSC_8440" data-image-description="" data-medium-file="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8440-300x200.jpg" data-large-file="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8440-1200x800.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://varnautre.bg/?attachment_id=180496'><img width="300" height="200" src="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8438-300x200.jpg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8438-300x200.jpg 300w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8438-1200x800.jpg 1200w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8438-92x60.jpg 92w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8438-1536x1024.jpg 1536w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8438-210x140.jpg 210w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8438.jpg 1600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="180496" data-orig-file="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8438.jpg" data-orig-size="1600,1067" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;NIKON D850&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1611410039&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.0004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="DSC_8438" data-image-description="" data-medium-file="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8438-300x200.jpg" data-large-file="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8438-1200x800.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://varnautre.bg/?attachment_id=180495'><img width="300" height="200" src="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8435-300x200.jpg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8435-300x200.jpg 300w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8435-1200x800.jpg 1200w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8435-92x60.jpg 92w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8435-1536x1025.jpg 1536w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8435-210x140.jpg 210w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8435.jpg 1600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="180495" data-orig-file="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8435.jpg" data-orig-size="1600,1068" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;NIKON D850&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1611410036&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.0004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="DSC_8435" data-image-description="" data-medium-file="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8435-300x200.jpg" data-large-file="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8435-1200x800.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://varnautre.bg/?attachment_id=180494'><img width="300" height="200" src="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8430-300x200.jpg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8430-300x200.jpg 300w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8430-1200x800.jpg 1200w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8430-92x60.jpg 92w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8430-1536x1025.jpg 1536w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8430-210x140.jpg 210w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8430.jpg 1600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="180494" data-orig-file="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8430.jpg" data-orig-size="1600,1068" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;NIKON D850&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1611407380&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.0005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="DSC_8430" data-image-description="" data-medium-file="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8430-300x200.jpg" data-large-file="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8430-1200x800.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://varnautre.bg/?attachment_id=180493'><img width="300" height="200" src="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8429-300x200.jpg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8429-300x200.jpg 300w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8429-1200x800.jpg 1200w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8429-92x60.jpg 92w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8429-1536x1025.jpg 1536w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8429-210x140.jpg 210w, https://varnautre.bg/wp-content/uploads/2021/01/dsc_8429.jpg 1600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="180493" data-orig-file="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8429.jpg" data-orig-size="1600,1068" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;NIKON D850&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1611407379&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.0005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="DSC_8429" data-image-description="" data-medium-file="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8429-300x200.jpg" data-large-file="https://varnautre.bg/wp-content/uploads/2021/01/dsc_8429-1200x800.jpg" /></a>
			</div></figure>
		</div>

		
		    </div>
		    <!-- end:entry-content -->
		            
		    		    
		        <div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/bg_BG/sdk.js#xfbml=1&version=v2.5";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
		    
		<div class="fb-like" data-href="https://varnautre.bg/2021/01/23/180528/cherno-more-postigna-vtora-pobeda-v-kontrolite" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
		
		<div class="tag-box clearfix"><span class="pull-left fa fa-tags"></span><a href="https://varnautre.bg/topics/varnenci" rel="tag">варненци</a><a href="https://varnautre.bg/topics/ilian-iliev-mladshi" rel="tag">Илиан Илиев младши</a><a href="https://varnautre.bg/topics/kontroli" rel="tag">контроли</a><a href="https://varnautre.bg/topics/morjacite" rel="tag">моряците</a><a href="https://varnautre.bg/topics/cherno-more" rel="tag">Черно море</a></div> <!-- end:tag-box -->		
		   <!--  -->
		
		    		
		    		    
		    
		            
 <!-- fb-coments -->

    <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/bg_BG/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-comments" data-href="https://varnautre.bg/2021/01/23/180528/cherno-more-postigna-vtora-pobeda-v-kontrolite" data-numposts="5" data-width="100%" data-order-by="reverse_time"></div>
 
 





	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Вашият коментар <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/01/23/180528/cherno-more-postigna-vtora-pobeda-v-kontrolite#respond" style="display:none;">Отказ</a></small></h3><form action="https://varnautre.bg/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Вашият имейл адрес няма да бъде публикуван.</span> Задължителните полета са отбелязани с <span class="required">*</span></p><p class="textarea-block">
		<label class="required" for="comment_message">Your comment <span>(*)</span></label>
        <textarea rows="6" cols="88" id="comment_message" name="comment" placeholder="Споделете..."></textarea>
    </p>
            <p class="input-block">
                <label class="required" for="comment_name">Name <span>(*)</span></label>
                <input type="text" class="valid" name="author" id="comment_name" placeholder="Name (*)" value="">
            </p>

            <p class="input-block">
                <label class="required" for="comment_email">Email <span>(*)</span></label>
                <input type="text" class="valid" name="email" id="comment_email" placeholder="Email (*)" value="">
            </p>

            <p class="input-block">                                                
                <label class="required" for="comment_url">Website</label>
                <input type="text" id="comment_url" placeholder="Website" value="" class="valid" name="url">                                                
            </p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="input-submit" value="Публикуване" /> <input type='hidden' name='comment_post_ID' value='180528' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
			    
		    
		</div>
		<!-- end:entry-box -->
	</div><!-- end:single-right -->
	
	<div class="single-sidebar">
		



	<aside class="sidebar pull-left" >

		<div id="text-8" class="widget widget_text">			<div class="textwidget"><!-- /56035924/R1_Varna -->
<div id='div-gpt-ad-1579866367295-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579866367295-0'); });
  </script>
</div></div>
		</div><style>.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 500;
font-size: 18px !important;
line-height: 1.1em;
}

.rpwe-thumb{
border: 1px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}

.rpwe-summary{
font-size: 18px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-comment{
color: #bbb;
font-size: 11px;
padding-left: 5px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><div id="rpwe_widget-7" class="widget rpwe_widget recent-posts-extended"><h2 class="widget-title widget-title-s2"><span><a href="http://varnautre.bg/category/news" title="последни новини">последни новини</a></span></h2><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://varnautre.bg/2021/01/23/180560/temenuzhka-petkova-cenata-na-elektroenergijata-njama-da-bade-povishena"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://varnautre.bg/wp-content/uploads/2021/01/temenuzhka-petkova-115x70.png" alt="Теменужка Петкова: Цената на електроенергията няма да бъде повишена!"></a><h3 class="rpwe-title"><a href="https://varnautre.bg/2021/01/23/180560/temenuzhka-petkova-cenata-na-elektroenergijata-njama-da-bade-povishena" title="Permalink to Теменужка Петкова: Цената на електроенергията няма да бъде повишена!" rel="bookmark">Теменужка Петкова: Цената на електроенергията няма да бъде повишена!</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://varnautre.bg/2021/01/23/180555/mon-osvobodi-poveche-vreme-za-uprazhnenija-na-uchenicite"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://varnautre.bg/wp-content/uploads/2019/09/клас-115x70.jpg" alt="МОН освободи повече време за упражнения на учениците"></a><h3 class="rpwe-title"><a href="https://varnautre.bg/2021/01/23/180555/mon-osvobodi-poveche-vreme-za-uprazhnenija-na-uchenicite" title="Permalink to МОН освободи повече време за упражнения на учениците" rel="bookmark">МОН освободи повече време за упражнения на учениците</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://varnautre.bg/2021/01/23/180551/szo-maskite-pazjat-i-ot-novite-varianti-na-koronavirusa"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://varnautre.bg/wp-content/uploads/2020/04/maska-1-115x70.jpg" alt="СЗО: Маските пазят и от новите варианти на коронавируса"></a><h3 class="rpwe-title"><a href="https://varnautre.bg/2021/01/23/180551/szo-maskite-pazjat-i-ot-novite-varianti-na-koronavirusa" title="Permalink to СЗО: Маските пазят и от новите варианти на коронавируса" rel="bookmark">СЗО: Маските пазят и от новите варианти на коронавируса</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://varnautre.bg/2021/01/23/180549/vandali-ograbiha-groba-na-stojanka-mutafova"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://varnautre.bg/wp-content/uploads/2019/01/Стоянка-Мутафова-115x70.jpg" alt="Вандали ограбиха гроба на Стоянка Мутафова"></a><h3 class="rpwe-title"><a href="https://varnautre.bg/2021/01/23/180549/vandali-ograbiha-groba-na-stojanka-mutafova" title="Permalink to Вандали ограбиха гроба на Стоянка Мутафова" rel="bookmark">Вандали ограбиха гроба на Стоянка Мутафова</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://varnautre.bg/2021/01/23/180547/zemetresenie-na-teritorijata-na-balgarija"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://varnautre.bg/wp-content/uploads/2019/08/67743124_332034677704291_537638590159519744_n-115x70.jpg" alt="Земетресение на територията на България"></a><h3 class="rpwe-title"><a href="https://varnautre.bg/2021/01/23/180547/zemetresenie-na-teritorijata-na-balgarija" title="Permalink to Земетресение на територията на България" rel="bookmark">Земетресение на територията на България</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><div id="text-55" class="widget widget_text">			<div class="textwidget"><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<ins data-revive-zoneid="9" data-revive-id="da11f5d1fdf7a934a6d1ef02ea20ed34"></ins>
<script async src="//www.varnautre.bg/openx/www/delivery/asyncjs.php"></script></div>
		</div><div id="recent-comments-9" class="widget widget_recent_comments"><h2 class="widget-title widget-title-s2"><span>последни коментари</span></h2><ul id="recentcomments"><li class="recentcomments"><div class="alignleft"><img alt='' src='https://secure.gravatar.com/avatar/96c12494402838a1765fd733f7ed0506?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/96c12494402838a1765fd733f7ed0506?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/></div><b>опетков</b>: за Радев и лидер е оксиморон. Покажете поне едно него <a href="https://varnautre.bg/2021/01/23/180540/analizator-radev-se-darzhi-kato-voenen-lider-bi-bil-perfekten-v-uslovija-na-vojna#comment-503027">&raquo;</a></li><li class="recentcomments"><div class="alignleft"><img alt='' src='https://secure.gravatar.com/avatar/ec71435583bde422fa32f4e1414391ee?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ec71435583bde422fa32f4e1414391ee?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/></div><b>Димитър Димитров</b>: за Помислете и за местностите Боровец, Прибой, Ракитн <a href="https://varnautre.bg/2021/01/18/179964/proektobjudzhetat-na-varna-za-2021-poveche-sredstva-za-grazhdanite#comment-502898">&raquo;</a></li><li class="recentcomments"><div class="alignleft"><img alt='' src='https://secure.gravatar.com/avatar/81bb8c44899bc5dfcd5debbd32e5517e?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/81bb8c44899bc5dfcd5debbd32e5517e?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/></div><b>Асен</b>: за Демократична България явно се радват, че ще имат о <a href="https://varnautre.bg/2021/01/14/179543/maja-manolova-i-hristo-ivanov-dovolni-ot-datata-na-izborite#comment-502845">&raquo;</a></li><li class="recentcomments"><div class="alignleft"><img alt='' src='https://secure.gravatar.com/avatar/090a9515a7814f3ecb6ad0557dcb1d7e?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/090a9515a7814f3ecb6ad0557dcb1d7e?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/></div><b>Evlogi</b>: за Бизнесът трябва да продължи да съществува! Да се с <a href="https://varnautre.bg/2020/10/31/171159/alibegov-njama-biznes-kojto-da-izdarzhi-na-shestmesechno-zatvarjane#comment-500224">&raquo;</a></li><li class="recentcomments"><div class="alignleft"><img alt='' src='https://secure.gravatar.com/avatar/4d82008430768eece0def4e55bafdf8a?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4d82008430768eece0def4e55bafdf8a?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/></div><b>Петър</b>: за Браво на бранша! Излизат с категорична позиция и з <a href="https://varnautre.bg/2020/10/31/171159/alibegov-njama-biznes-kojto-da-izdarzhi-na-shestmesechno-zatvarjane#comment-500223">&raquo;</a></li></ul></div>

	</aside> <!-- sidebar -->

	</div>

</div><!-- end:single-container -->
        
        
    

    </div>
    <!-- end:col-a -->

    <?php/* get_sidebar(); */?>

    <div class="clear"></div>
    
</div>
<!-- end:wrapper -->




</div>

<!-- end:main-content -->






    <div id="bottom-sidebar">



        <div class="wrapper">



            <div class="row">

                

                <div class="col-md-3 col-sm-3 widget-area-11">



                    


                    <div id="text-71" class="widget widget_text"><h2 class="widget-title">info @ varnautre.bg</h2>			<div class="textwidget"></div>
		</div><div id="punica_widget_mailchimp_newsletter-11" class="widget punica-social-widget">

		

		
			<ul class="clearfix">
				
					
						<li class="facebook_url-icon"><a target="_blank" href="https://www.facebook.com/varnautre.bg/" class="fa fa-facebook"></a></li>
					
				
					
						<li class="twitter_url-icon"><a target="_blank" href="https://twitter.com/VarnautreBg" class="fa fa-twitter"></a></li>
					
				
					
				
					
				
					
				
					
				
					
						<li class="youtube_url-icon"><a target="_blank" href="https://www.youtube.com/user/VarnaUtre" class="fa fa-youtube"></a></li>
					
				
					
						<li class="instagram_url-icon"><a target="_blank" href="https://www.instagram.com/varnautre/" class="fa fa-instagram"></a></li>
					
				

	            
					<li class="rss-icon"><a target="_blank" href="https://varnautre.bg/feed" class="fa fa-rss"></a></li>
				
	        </ul>
        

		</div>
                    

                </div>

                <!-- end:col-md-3 -->



                <div class="col-md-3 col-sm-3 widget-area-12">



                    <div id="text-42" class="widget widget_text"><h2 class="widget-title">Реклама</h2>			<div class="textwidget"><a style="color: #1e83be" href="http://varnautre.bg/reklama">Пакети за варненски фирми</a>
</div>
		</div>
                    

                </div>

                <!-- end:col-md-3 -->



                <div class="col-md-3 col-sm-3 widget-area-13">



                    <div id="text-65" class="widget widget_text"><h2 class="widget-title">За Varnautre.bg</h2>			<div class="textwidget"><p><a style="color: #1e83be" href="http://varnautre.bg/about-us">Кой прави сайта</a></p>
</div>
		</div>
                    

                </div>

                <!-- end:col-md-3 -->



                <div class="col-md-3 col-sm-3 widget-area-14">



                    
                    

                </div>

                <!-- end:col-md-3 -->



            </div>

            <!-- end:row -->

            

        </div>

        <!-- end:wrapper -->



        <div class="mask"></div>

        

    </div> <!-- end:bottom-sidebar -->






<footer id="punica-page-footer" >



    <div class="wrapper clearfix">



        <div id="copyright" class="pull-left">Copyright © Varnautre.bg 2016  </div>



        
            <p id="back-top" class="pull-right">

                <a href="#top" class="clearfix">Обратно горе</a>

            </p>

            <!-- end:back-top -->

        
        

    </div>

    <!-- end:wrapper -->   

    

</footer>

<!-- end:punica-page-footer -->

    

<div id="um_upload_single" style="display:none">
	
</div><div id="um_view_photo" style="display:none">

	<a href="#" data-action="um_remove_modal" class="um-modal-close"><i class="um-faicon-times"></i></a>
	
	<div class="um-modal-body photo">
	
		<div class="um-modal-photo">

		</div>

	</div>
	
</div><script type='text/javascript' src='https://varnautre.bg/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://varnautre.bg/wp-content/themes/unicmag/js/bootstrap.min.js?ver=3.0.3' id='punica-bootstrap-js'></script>
<script type='text/javascript' id='punica-script-js-extra'>
/* <![CDATA[ */
var punica_params = {"theme_uri":"https:\/\/varnautre.bg\/wp-content\/themes\/unicmag\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://varnautre.bg/wp-content/themes/unicmag/js/custom.js?ver=20141212' id='punica-script-js'></script>
<script type='text/javascript' src='https://varnautre.bg/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://varnautre.bg/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://varnautre.bg/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b' id='jquery-masonry-js'></script>
<script type='text/javascript' id='um_minified-js-extra'>
/* <![CDATA[ */
var um_scripts = {"ajaxurl":"https:\/\/varnautre.bg\/wp-admin\/admin-ajax.php","fileupload":"https:\/\/varnautre.bg\/wp-content\/plugins\/ultimate-member\/core\/lib\/upload\/um-file-upload.php","imageupload":"https:\/\/varnautre.bg\/wp-content\/plugins\/ultimate-member\/core\/lib\/upload\/um-image-upload.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://varnautre.bg/wp-content/plugins/ultimate-member/assets/js/um.min.js?ver=1.3.38' id='um_minified-js'></script>
<script type='text/javascript' src='https://varnautre.bg/wp-content/plugins/ultimate-member/assets/js/pickadate/translations/bg_BG.js?ver=1.3.38' id='um_datetime_locale-js'></script>
<script type='text/javascript' src='https://varnautre.bg/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' id='megamenu-js-extra'>
/* <![CDATA[ */
var megamenu = {"effect":{"fade":{"in":{"animate":{"opacity":"show"},"css":{"display":"none"}},"out":{"animate":{"opacity":"hide"}},"speed":"fast"},"slide":{"in":{"animate":{"height":"show"},"css":{"display":"none"}},"out":{"animate":{"height":"hide"}},"speed":"fast"}},"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='https://varnautre.bg/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.0.1' id='megamenu-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"bg","ajaxurl":"https:\/\/varnautre.bg\/wp-admin\/admin-ajax.php","nonce":"28a3f9e72e","display_exif":"0","display_geo":"1","background_color":"white","comment":"\u041a\u043e\u043c\u0435\u043d\u0442\u0430\u0440","post_comment":"\u041f\u0443\u0431\u043b\u0438\u043a\u0443\u0432\u0430\u043d\u0435","write_comment":"\u0414\u043e\u0431\u0430\u0432\u044f\u043d\u0435 \u043d\u0430 \u043a\u043e\u043c\u0435\u043d\u0442\u0430\u0440\u2026","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/varnautre.bg\/wp-login.php?redirect_to=https%3A%2F%2Fvarnautre.bg%2F2021%2F01%2F23%2F180528%2Fcherno-more-postigna-vtora-pobeda-v-kontrolite","local_comments_commenting_as":"<fieldset><label for=\"email\">\u0418\u043c\u0435\u0439\u043b (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">\u0418\u043c\u0435 (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">\u0418\u043d\u0442\u0435\u0440\u043d\u0435\u0442 \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0430<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://varnautre.bg/wp-content/plugins/carousel-without-jetpack/carousel/jetpack-carousel.js?ver=20140505' id='jetpack-carousel-js'></script>
<script type='text/javascript' src='https://varnautre.bg/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type="text/javascript">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</script>

		<script type="text/javascript">jQuery( '#request' ).val( '' );</script>

	


<script type="text/javascript">

<!--//--><![CDATA[//><!--

var pp_gemius_identifier = '0sU64adsU46PDmv3v7qj0LPWLeWWkebK7XDYAsewM9n.n7';

// lines below shouldn't be edited

function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i



+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); 



gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement



(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute



('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; 



s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');

//--><!]]>

</script>

    

</body>



</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 0/1018 objects using memcached
Page Caching using memcached 
Database Caching using memcached

Served from: varnautre.bg @ 2021-01-23 19:20:35 by W3 Total Cache
-->