<!DOCTYPE html>

<html lang="bg-BG">

<head>

<meta name="google-site-verification" content="7kCRkHVqbWpv0RlYm0M9RvUVy-7YCeEu8mad7iU07LU" />

    <meta charset="UTF-8">



    <!-- print if responsive enable -->

    <meta name="viewport" content="width=device-width, initial-scale=1.0">



    <link rel="profile" href="http://gmpg.org/xfn/11">

    <link rel="pingback" href="https://varnautre.bg/xmlrpc.php">



    <title>Христо Иванов: В началото на следващата седмица ще решим за кабинета на ИТН - Varnautre.bg</title>

<!-- This site is optimized with the Yoast SEO plugin v3.2.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://varnautre.bg/2021/08/04/203859/hristo-ivanov-v-nachaloto-na-sledvashtata-sedmica-shte-reshim-za-kabineta-na-itn" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="ИТН не са решили кога ще върнат мандата на президента" />
<meta name="twitter:title" content="Христо Иванов: В началото на следващата седмица ще решим за кабинета на ИТН - Varnautre.bg" />
<meta name="twitter:image" content="https://varnautre.bg/wp-content/uploads/2021/08/articles__0ab5fcf1c6a7e2206d8b166d4d2323e6.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Varnautre.bg &raquo; Хранилка" href="https://varnautre.bg/feed" />
<link rel="alternate" type="application/rss+xml" title="Varnautre.bg &raquo; Хранилка за коментари" href="https://varnautre.bg/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Varnautre.bg &raquo; Хранилка за коментари на Христо Иванов: В началото на следващата седмица ще решим за кабинета на ИТН" href="https://varnautre.bg/2021/08/04/203859/hristo-ivanov-v-nachaloto-na-sledvashtata-sedmica-shte-reshim-za-kabineta-na-itn/feed" />
<meta property="og:title" content="Христо Иванов: В началото на следващата седмица ще решим за кабинета на ИТН"/><meta property="og:type" content="article"/><meta property="og:url" content="https://varnautre.bg/2021/08/04/203859/hristo-ivanov-v-nachaloto-na-sledvashtata-sedmica-shte-reshim-za-kabineta-na-itn"/><link rel='canonical' href='https://varnautre.bg/2021/08/04/203859/hristo-ivanov-v-nachaloto-na-sledvashtata-sedmica-shte-reshim-za-kabineta-na-itn' /><meta property="og:image" content="https://varnautre.bg/wp-content/uploads/2021/08/articles__0ab5fcf1c6a7e2206d8b166d4d2323e6-322x193.jpg"/>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/varnautre.bg\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.5"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://varnautre.bg/wp-includes/css/dist/block-library/style.min.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='https://varnautre.bg/wp-content/plugins/awesome-weather/awesome-weather.css?ver=5.5.5' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://varnautre.bg/wp-content/plugins/wonderplugin-tabs/font-awesome/css/font-awesome.min.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='wonderplugin-tabs-engine-css-css'  href='https://varnautre.bg/wp-content/plugins/wonderplugin-tabs/engine/wonderplugin-tabs-engine.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://varnautre.bg/wp-includes/css/dashicons.min.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='punica-fonts-css'  href='//fonts.googleapis.com/css?family=Raleway%3A100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%2C100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CLato%3A100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%2C100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='punica-bootstrap-css'  href='https://varnautre.bg/wp-content/themes/unicmag/css/bootstrap.min.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='punica-font-awesome-css'  href='https://varnautre.bg/wp-content/themes/unicmag/css/font-awesome.min.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='punica-owl-carousel-css'  href='https://varnautre.bg/wp-content/themes/unicmag/css/owl.carousel.css?ver=1.24' type='text/css' media='all' />
<link rel='stylesheet' id='punica-owl-theme-css'  href='https://varnautre.bg/wp-content/themes/unicmag/css/owl.theme.css?ver=1.24' type='text/css' media='all' />
<link rel='stylesheet' id='punica-navgoco-css'  href='https://varnautre.bg/wp-content/themes/unicmag/css/jquery.navgoco.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='punica-flexslider-css'  href='https://varnautre.bg/wp-content/themes/unicmag/css/flexslider.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='punica-style-css'  href='https://varnautre.bg/wp-content/themes/unicmag/style.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='punica-responsive-css'  href='https://varnautre.bg/wp-content/themes/unicmag/css/responsive.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='https://varnautre.bg/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='easy_table_style-css'  href='https://varnautre.bg/wp-content/plugins/easy-table/themes/minimal/style.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='tplis-cl-googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans:400,600&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='punica-megamenu-css'  href='https://varnautre.bg/wp-content/themes/unicmag/inc/megamenu/css/megamenu.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='punica-wp-fix-css'  href='https://varnautre.bg/wp-content/themes/unicmag/css/wp-fix-style.css?ver=5.5.5' type='text/css' media='all' />
<style id='punica-wp-fix-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='um_minified-css'  href='https://varnautre.bg/wp-content/plugins/ultimate-member/assets/css/um.min.css?ver=1.3.38' type='text/css' media='all' />
<script type='text/javascript' src='https://varnautre.bg/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://varnautre.bg/wp-content/plugins/wonderplugin-tabs/engine/wonderplugin-tabs-engine.js?ver=3.8' id='wonderplugin-tabs-engine-script-js'></script>
<script type='text/javascript' src='https://varnautre.bg/wp-content/themes/unicmag/js/modernizr.custom.js?ver=2.7.1' id='punica-modernizr-js'></script>
<link rel='canonical' href='https://varnautre.bg/2021/08/04/203859/hristo-ivanov-v-nachaloto-na-sledvashtata-sedmica-shte-reshim-za-kabineta-na-itn' />
<link rel="https://api.w.org/" href="https://varnautre.bg/wp-json/" /><link rel="alternate" type="application/json" href="https://varnautre.bg/wp-json/wp/v2/posts/203859" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://varnautre.bg/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://varnautre.bg/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.5" />
<link rel='shortlink' href='https://varnautre.bg/?p=203859' />
<link rel="alternate" type="application/json+oembed" href="https://varnautre.bg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvarnautre.bg%2F2021%2F08%2F04%2F203859%2Fhristo-ivanov-v-nachaloto-na-sledvashtata-sedmica-shte-reshim-za-kabineta-na-itn" />
<link rel="alternate" type="text/xml+oembed" href="https://varnautre.bg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvarnautre.bg%2F2021%2F08%2F04%2F203859%2Fhristo-ivanov-v-nachaloto-na-sledvashtata-sedmica-shte-reshim-za-kabineta-na-itn&#038;format=xml" />


		<link rel="shortcut icon" href="https://varnautre.bg/wp-content/uploads/2016/03/V.png">

	
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11402956-1', 'auto');
  ga('send', 'pageview');

</script>
	
		<style type="text/css">
		.WhatHappenNow{
			background-color:#ffffff;
		}
	</style>


		<style type="text/css">
		.WhatHappenNow{
			color:#ffffff;
		}
	</style>


		<style type="text/css">
		.scroling_news_integrated a{
			color:;
		}
	</style>



		<script type="text/javascript">

		var ultimatemember_image_upload_url = 'https://varnautre.bg/wp-content/plugins/ultimate-member/core/lib/upload/um-image-upload.php';
		var ultimatemember_file_upload_url = 'https://varnautre.bg/wp-content/plugins/ultimate-member/core/lib/upload/um-file-upload.php';
		var ultimatemember_ajax_url = 'https://varnautre.bg/wp-admin/admin-ajax.php';

		</script>

	

		<style type="text/css">.request_name { display: none !important; }</style>

	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
    <style type="text/css">
    ul#recentcomments {
      list-style: none;
      padding: 0;
      margin: 0;
    }    
    ul#recentcomments li.recentcomments {
      border-bottom: 1px solid #C6C6C6;
      margin: 0 0 8px;
      padding: 0 0 9px;
      min-height: 40px;
      background-image: none;
      list-style: none;
    }
    ul#recentcomments .alignleft {
      margin: 0 8px 0 0;
      padding: 0;
    }
    ul#recentcomments img.avatar {
      background-color: #FFFFFF;
      border: 1px solid #C6C6C6;
      box-shadow: none;
      padding: 4px;
      margin: 0;
    }
    </style>
<style type="text/css">.tplis-cl-cookies:after{content:'';clear:both;display:block}.tplis-cl-cookies{background-color:rgba(255,255,255,1.00);position:fixed;font-family:"Open Sans",sans-serif;bottom:0;border-top:1px solid #3B3939;width:100%;z-index:9000;margin:0;overflow:hidden;border-color:#3B3939;border-width:1px}.tplis-cl-cookies-head h4{border-right-color:#333}.tplis-cl-cookies-buttons:after{clear:both:content:"";display:block}.tplis-cl-cookies-text *{color:#333}.tplis-cl-button-accept,.tplis-cl-button-accept:hover,.tplis-cl-button-accept:focus,.tplis-cl-button-accept:active{background-color:#1D1D1D;color:#FFF}.tplis-cl-button-accept svg{fill:#FFF}.tplis-cl-button-refuse,.tplis-cl-button-refuse:hover{background-color:#3B3939;color:#FFF}.tplis-cl-button-refuse svg{fill:#FFF}.tplis-cl-cookies-text a{font-weight:bold;-webkit-transition:all 250ms ease-in-out;-moz-transition:all 250ms ease-in-out;-ms-transition:all 250ms ease-in-out;-o-transition:all 250ms ease-in-out;transition:all 250ms ease-in-out;border-bottom:1px solid #333}.tplis-cl-cookies-text a:hover,.tplis-cl-cookies-text a:focus,.tplis-cl-cookies-text a:active{color:#333;opacity:.6}.tplis-cl-container{padding-right:15px;padding-left:15px;margin-right:auto;margin-left:auto;max-width:1170px}.tplis-cl-row{margin-right:-4px;margin-left:-4px}.tplis-cl-cookies h4{text-transform:uppercase;letter-spacing:5px;font-size:12pt}.tplis-cl-cookies p{font-size:8pt;padding-bottom:20px;line-height:150%}.tplis-cl-cookies a{text-decoration:none;font-weight:700}.tplis-cl-cookies-text{max-width:56%;float:left;padding-left:100px;display:table}.tplis-cl-cookies-head{display:table-cell}.tplis-cl-cookies-content-text{display:table-cell;vertical-align:middle}.tplis-cl-cookies-head h4{margin-top:15px;font-weight:700;padding:20px 30px 20px 0;border-right:1px solid}.tplis-cl-cookies-content-text p{margin-left:35px;margin-bottom:0;padding-top:15px;font-weight:400}.tplis-cl-cookies-buttons{display:inline-block;text-align:center;float:right;height:100%;position:absolute;right:0;top:0;display:-webkit-flex;display:flex}.tplis-cl-button-image{padding:30px 10px 10px 8px}.tplis-cl-button-image p{font-weight:400;padding:15px;text-transform:uppercase;letter-spacing:3px;margin:2px 20px 0 20px;-webkit-transition:all .1s ease-out;-moz-transition:all .1s ease-out;transition:all .1s ease-out}.tplis-cl-button-image p:hover{-ms-transform:scale(1.04);-webkit-transform:scale(1.04);transform:scale(1.04)}.tplis-cl-button-refuse p{padding:14px;text-transform:uppercase;letter-spacing:3px;margin:2px 40px 0 20px}@media only screen and (max-width:1240px){.tplis-cl-cookies-head h4{margin-top:15px}.tplis-cl-cookies-content-text p{margin:5px 0 0 0;padding:0}.tplis-cl-button-accept,.tplis-cl-button-refuse{width:100%}.tplis-cl-cookies-text{padding-left:20px}.tplis-cl-cookies-content-text{display:block}.tplis-cl-cookies-head{display:inline-block}.tplis-cl-cookies-text{padding-top:0;max-width:90%}.tplis-cl-cookies-buttons{position:relative;width:100%}.tplis-cl-row{margin-right:65px;margin-left:-4px;width:100%}}@media only screen and (max-width:768px){.tplis-cl-button-image p{margin:0 15px 0 20px;padding:7px}.tplis-cl-cookies-content-text p{margin:0}.tplis-cl-row{margin-right:50px}}</style><style type="text/css" id="custom-background-css">
body.punica-boxed { background-color: #f7f7f7; }
</style>

<!-- BEGIN GADWP v5.3.2 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-11402956-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/56035924/R1_Varna', [300, 250], 'div-gpt-ad-1579866367295-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/56035924/HB_2_Varna', [300, 600], 'div-gpt-ad-1579866584537-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
</head>







<body class="post-template-default single single-post postid-203859 single-format-standard custom-background punica-sub-page punica-boxed">

	<header id="punica-page-header" >

	

	<div class="brand-container">	

		<div id="left-brand"></div>

		<div id="right-brand"></div>

	</div>	

	

<div id="page-click">




<div class="custom">

<li id="text-3">			<div class="textwidget"></div>
		</li>
</div>



<div class="custom_login_form">



</div>








		
		    <div id="header-top" class="clearfix">



		        <div class="wrapper clearfix">



		            <div class="left-col pull-left">

		                

		                <div class="widget widget_awesomeweatherwidget"><div id="awesome-weather-varna" class="awesome-weather-wrap awecf awe_wide temp5 awe_with_stats awe-code-802 awe-desc-razkasana-oblachnost" style=" color: #ffffff; "><div class="awesome-weather-header">Варна</div><div class="awesome-weather-current-temp"><strong>16<sup>&deg;</sup></strong></div><!-- /.awesome-weather-current-temp --><div class="awesome-weather-todays-stats"><div class="awe_desc">разкъсана облачност</div><div class="awe_humidty">Влажност: 87%</div></div><!-- /.awesome-weather-todays-stats --></div> <!-- /.awesome-weather-wrap --><div class="awesome-weather-attribution"> </div></div>


		            </div>

		            <!-- end:left-col -->



		            <div class="right-col pull-right">

		            	
		            		<div class="top-banner">

		            			<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<ins data-revive-zoneid="1" data-revive-id="da11f5d1fdf7a934a6d1ef02ea20ed34"></ins>
<script async src="//www.varnautre.bg/openx/www/delivery/asyncjs.php"></script>
		            		</div>

		            	
		            </div>

		            <!-- end:right-col -->

		            

		        </div>

		        <!-- end:wrapper -->



		    </div>

		    <!-- end:header-top -->

	    


		
	    <div id="header-middle" class="clearfix sticky">



	        <div class="wrapper clearfix">

	            

	            <div id="logo-image" class="pull-left">

	            	
		            	<a href="https://varnautre.bg"><img src="https://varnautre.bg/wp-content/uploads/2016/03/Logo-Varnautre-BEZ-BORDER-01.png" alt="Varnautre.bg"></a>

	            	
	            </div>



				
		            <nav id="main-nav" class="pull-left" >

		                

		                <div id="mega-menu-wrap-primary" class="mega-menu-wrap"><div class="mega-menu-toggle"></div><ul id="mega-menu-primary" class="mega-menu mega-menu-horizontal mega-no-js" data-event="hover" data-effect="disabled" data-second-click="close" data-document-click="collapse" data-reverse-mobile-items="true" data-vertical-behaviour="standard" data-breakpoint="600"><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-home mega-align-bottom-left mega-menu-flyout mega-menu-item-402' id='mega-menu-item-402'><a class="mega-menu-link" href="https://varnautre.bg/">НАЧАЛО</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-align-bottom-left mega-menu-flyout mega-menu-item-1748' id='mega-menu-item-1748'><a class="mega-menu-link" href="https://varnautre.bg/category/news">Новините</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-3977' id='mega-menu-item-3977'><a class="mega-menu-link" href="https://varnautre.bg/category/news/varnaalarma">Варна аларма</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-megamenu mega-menu-item-771' id='mega-menu-item-771'><a class="mega-menu-link" href="https://varnautre.bg/category/sport">Спорт</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-770' id='mega-menu-item-770'><a class="mega-menu-link" href="https://varnautre.bg/category/varna-life">Варна Лайф</a></li></ul></div>


		                <i class='fa fa-align-justify'></i>



		                <div class="mobile-menu-wrapper"><ul id="mobile-menu" class=" mega-no-js" data-event="hover" data-effect="disabled" data-second-click="close" data-document-click="collapse" data-reverse-mobile-items="true" data-vertical-behaviour="standard" data-breakpoint="600"><li id="menu-item-402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-402"><a href="https://varnautre.bg/">НАЧАЛО</a></li>
<li id="menu-item-1748" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-1748"><a href="https://varnautre.bg/category/news">Новините</a></li>
<li id="menu-item-3977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3977"><a href="https://varnautre.bg/category/news/varnaalarma">Варна аларма</a></li>
<li id="menu-item-771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-771"><a href="https://varnautre.bg/category/sport">Спорт</a></li>
<li id="menu-item-770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-770"><a href="https://varnautre.bg/category/varna-life">Варна Лайф</a></li>
</ul></div>


		            </nav> <!-- end:main-nav -->

		        


	            <div class="sb-search-wrapper">

	                <div id="sb-search" class="sb-search">

	                    <form action="https://varnautre.bg" method="get">

	                        <input class="sb-search-input" placeholder="Търси..." type="text" value="" name="s" id="search">

	                        <input class="sb-search-submit" type="submit">

	                        <span class="sb-icon-search"></span>

	                    </form>

	                </div><!--sb-search-->

	            </div>

	            <!-- end:sb-search-wrapper -->



	        </div>

	        <!-- end:wrapper -->

	        

	    </div>

	    <!-- end:header-middle -->



	    <div id="header-bottom" class="clearfix">

	        

	        <div class="wrapper clearfix">

	            

	            
<ul class="social-links clearfix pull-left">
        				<li><a target="_blank" href="https://www.facebook.com/varnautre.bg/" class="fa fa-facebook"></a></li>
		
        				<li><a target="_blank" href="https://twitter.com/VarnautreBg" class="fa fa-twitter"></a></li>
		
        	
        	
        	
        	
        				<li><a target="_blank" href="https://www.youtube.com/user/VarnaUtre" class="fa fa-youtube"></a></li>
		
        				<li><a target="_blank" href="https://www.instagram.com/varnautre/" class="fa fa-instagram"></a></li>
		
        
    		<li><a target="_blank" href="https://varnautre.bg/feed" class="fa fa-rss"></a></li>
	</ul>
<!-- social-links -->


	            <nav id="secondary" class="pull-left"><ul id="secondary-menu" class="pull-left clearfix"><li id="menu-item-19686" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19686"><a href="https://varnautre.bg/varna-live-on-ip-cam">Варна на живо</a></li>
<li id="menu-item-762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-762"><a href="https://varnautre.bg/category/photoreports">Фоторепортажи</a></li>
<li id="menu-item-9220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9220"><a href="https://varnautre.bg/category/events">Предстоящи събития</a></li>
<li id="menu-item-1717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1717"><a href="https://varnautre.bg/category/news/dobrata-novina">Добрата новина</a></li>
<li id="menu-item-15136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15136"><a href="https://varnautre.bg/category/no-censorship">Без цензура</a></li>
<li id="menu-item-878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-878"><a href="https://varnautre.bg/category/healthy-and-beautiful">Здрави и красиви</a></li>
<li id="menu-item-1291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1291"><a href="https://varnautre.bg/category/astro">Астро</a></li>
</ul></nav>


	        </div>

	        <!-- end:wrapper -->



	    </div>

	    <!-- end:header-bottom -->

	    

	</header>

	<!-- end:punica-page-header -->



</div><!-- page-click -->



	<div id="main-content">

	

	


<div id="page-click"></div><!-- page-click -->

	

<!-- TYXO -->

<script>

(function(i,s,o,g,r,a,m){i['TyxoObject']=r;i[r]=i[r]||function(){

(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),

m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)

})(window,document,'script','//s.tyxo.com/c.js','tx');

tx('create', 'TX-790247018821');

tx('pageview');

</script>

<!-- TYXOEND -->
<!-- single-adds -->
	<!-- end:single-adds -->


<div class="wrapper clearfix">


    <div class="col-a" >

        

    
        <div class="single-container"> 

	<div class="single-left"> 
	
		    <header class="entry-box-header clearfix">
		        <span class="entry-date pull-left clearfix">
		            <!-- <i class="fa fa-clock-o pull-left"></i> -->
		            <span class="month pull-left"> <div class="entry-time">11:18 | 4 август | 2021</div></span>
		          <!--original  <span class="month pull-left" >04 август 2021</span> -->
		        </span>
		        <span class="entry-meta pull-left"></span>
		        <span class="entry-author clearfix pull-left">
		            <span class="pull-left">от&nbsp;</span>
		            <a href="https://varnautre.bg/author/polina-petrova" class="pull-left" >varnautre.bg</a>
		        </span>
		    </header>
		    <!-- end:entry-box-header -->
		
		<div class="socialshare">
		    <!-- Facebook -->
		    <a href="http://www.facebook.com/sharer.php?u=https://varnautre.bg/2021/08/04/203859/hristo-ivanov-v-nachaloto-na-sledvashtata-sedmica-shte-reshim-za-kabineta-na-itn" target="_blank">
		        <img src="https://simplesharebuttons.com/images/somacro/facebook.png" alt="Facebook" />
		    </a>
		    
		    <!-- Google+ -->
		    <a href="https://plus.google.com/share?url=https://varnautre.bg/2021/08/04/203859/hristo-ivanov-v-nachaloto-na-sledvashtata-sedmica-shte-reshim-za-kabineta-na-itn" target="_blank">
		        <img src="https://simplesharebuttons.com/images/somacro/google.png" alt="Google" />
		    </a>
		
		    <!-- Twitter -->
		    <a href="https://twitter.com/share?url=https://varnautre.bg/2021/08/04/203859/hristo-ivanov-v-nachaloto-na-sledvashtata-sedmica-shte-reshim-za-kabineta-na-itn" target="_blank">
		        <img src="https://simplesharebuttons.com/images/somacro/twitter.png" alt="Twitter" />
		    </a>
			
		    <!-- LinkedIn -->
		    <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://varnautre.bg/2021/08/04/203859/hristo-ivanov-v-nachaloto-na-sledvashtata-sedmica-shte-reshim-za-kabineta-na-itn" target="_blank">
		        <img src="https://simplesharebuttons.com/images/somacro/linkedin.png" alt="LinkedIn" />
		    </a>
					
		    <!-- Reddit -->
		    <a href="http://reddit.com/submit?url=https://varnautre.bg/2021/08/04/203859/hristo-ivanov-v-nachaloto-na-sledvashtata-sedmica-shte-reshim-za-kabineta-na-itn" target="_blank">
		        <img src="https://simplesharebuttons.com/images/somacro/reddit.png" alt="Reddit" />
		    </a>

		</div><!-- end:socialshare -->
		
			<div class="single-meta-left">
							</div>
			
			<div class="related-news">
			
						
			</div>
			
		
	</div><!-- end:single-left -->


	<div class="single-right"> 

		<div id="post-203859" class="post-203859 post type-post status-publish format-standard has-post-thumbnail hentry category-bulgaria tag-db tag-podkrepa tag-proektokabinet tag-reshenie entry-box">
		
		
		    <div class="post-title" >Христо Иванов: В началото на следващата седмица ще решим за кабинета на ИТН</div>		    
	        <div class="post_autor_social">
		    <span class="entry-date pull-left clearfix">
		            <!-- <i class="fa fa-clock-o pull-left"></i> -->
		            <span class="month pull-left"> <div class="entry-time">11:18 | 4 август | 2021</div></span>
		        </span>
		        <span class="entry-author clearfix pull-left">
		            <span class="pull-left">от&nbsp;</span>
		            <a href="https://varnautre.bg/author/polina-petrova" class="pull-left" >varnautre.bg</a>
		        </span>
		        
		    <div class="socialshare_post">
		    <!-- Facebook -->
		    <a href="http://www.facebook.com/sharer.php?u=https://varnautre.bg/2021/08/04/203859/hristo-ivanov-v-nachaloto-na-sledvashtata-sedmica-shte-reshim-za-kabineta-na-itn" target="_blank">
		        <img src="https://simplesharebuttons.com/images/somacro/facebook.png" alt="Facebook" />
		    </a>
		    
		    <!-- Google+ -->
		    <a href="https://plus.google.com/share?url=https://varnautre.bg/2021/08/04/203859/hristo-ivanov-v-nachaloto-na-sledvashtata-sedmica-shte-reshim-za-kabineta-na-itn" target="_blank">
		        <img src="https://simplesharebuttons.com/images/somacro/google.png" alt="Google" />
		    </a>
		
		    <!-- Twitter -->
		    <a href="https://twitter.com/share?url=https://varnautre.bg/2021/08/04/203859/hristo-ivanov-v-nachaloto-na-sledvashtata-sedmica-shte-reshim-za-kabineta-na-itn" target="_blank">
		        <img src="https://simplesharebuttons.com/images/somacro/twitter.png" alt="Twitter" />
		    </a>
			
		    <!-- LinkedIn -->
		    <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://varnautre.bg/2021/08/04/203859/hristo-ivanov-v-nachaloto-na-sledvashtata-sedmica-shte-reshim-za-kabineta-na-itn" target="_blank">
		        <img src="https://simplesharebuttons.com/images/somacro/linkedin.png" alt="LinkedIn" />
		    </a>
					
		    <!-- Reddit -->
		    <a href="http://reddit.com/submit?url=https://varnautre.bg/2021/08/04/203859/hristo-ivanov-v-nachaloto-na-sledvashtata-sedmica-shte-reshim-za-kabineta-na-itn" target="_blank">
		        <img src="https://simplesharebuttons.com/images/somacro/reddit.png" alt="Reddit" />
		    </a>

		    </div><!-- end:socialshare -->
              </div>
		    
		
		    		
		    <div class="entry-content entry-full-content clearfix" >
		        
		        <h3><img loading="lazy" class="alignnone wp-image-203860 size-full" src="https://varnautre.bg/wp-content/uploads/2021/08/articles__0ab5fcf1c6a7e2206d8b166d4d2323e6.jpg" alt="" width="770" height="462" srcset="https://varnautre.bg/wp-content/uploads/2021/08/articles__0ab5fcf1c6a7e2206d8b166d4d2323e6.jpg 770w, https://varnautre.bg/wp-content/uploads/2021/08/articles__0ab5fcf1c6a7e2206d8b166d4d2323e6-322x193.jpg 322w" sizes="(max-width: 770px) 100vw, 770px" /></h3>
<h3 class="subtitle">ИТН не са решили кога ще върнат мандата на президента</h3>
<p>В началото на следващата седмица ще решим за кабинета на ИТН, коментира пред журналисти в парламента Христо Иванов от „Демократична България“. Той отклони въпросите на медиите относно персоналния състав на кабинета на Пламен Николов, тъй като „много се обиждали“ хората на Слави Трифонов.</p>
<p>Особено лаконичен относно гласуването на кабинета на ИТН в пленарна зала беше и председателят на ПГ на партията Тошко Йорданов. От думите му стана ясно, че ИТН не са решили кога ще върнат мандата на президента.</p>
<p>„Днес, утре или вдругиден“, коментира Йорданов по въпроса кога ИТН ще върнат мандата на президента, за да го внесе той за разглеждане от Народното събрание.</p>
		
		    </div>
		    <!-- end:entry-content -->
		            
		    		    
		        <div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/bg_BG/sdk.js#xfbml=1&version=v2.5";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
		    
		<div class="fb-like" data-href="https://varnautre.bg/2021/08/04/203859/hristo-ivanov-v-nachaloto-na-sledvashtata-sedmica-shte-reshim-za-kabineta-na-itn" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
		
		<div class="tag-box clearfix"><span class="pull-left fa fa-tags"></span><a href="https://varnautre.bg/topics/db" rel="tag">ДБ</a><a href="https://varnautre.bg/topics/podkrepa" rel="tag">подкрепа</a><a href="https://varnautre.bg/topics/proektokabinet" rel="tag">проектокабинет</a><a href="https://varnautre.bg/topics/reshenie" rel="tag">решение</a></div> <!-- end:tag-box -->		
		   <!--  -->
		
		    		
		    		    
		    
		            
 <!-- fb-coments -->

    <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/bg_BG/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-comments" data-href="https://varnautre.bg/2021/08/04/203859/hristo-ivanov-v-nachaloto-na-sledvashtata-sedmica-shte-reshim-za-kabineta-na-itn" data-numposts="5" data-width="100%" data-order-by="reverse_time"></div>
 
 

	
	<section id="comments">

		<h4>
			1 коментар		</h4>

		<ol class="comments-list clearfix">
				<li class="comment even thread-even depth-1 clearfix" id="li-comment-548169">
		<article id="comment-548169" class="comment-wrap clearfix">
			<div class="comment-avatar pull-left">
                <img alt='' src='https://secure.gravatar.com/avatar/81bb8c44899bc5dfcd5debbd32e5517e?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/81bb8c44899bc5dfcd5debbd32e5517e?s=130&#038;d=mm&#038;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' loading='lazy'/>            </div>

            <div class="comment-body clearfix">
                <header class="clearfix">                                
                    <div class="pull-left">
                        <h6 >Асен</h6>
                        <span class="entry-date" >04 август 2021 at 22:04</span>
                    </div>
                    
                    <div class="comment-button pull-right">
	                    
	                    
                        <a rel='nofollow' class='comment-reply-link' href='https://varnautre.bg/2021/08/04/203859/hristo-ivanov-v-nachaloto-na-sledvashtata-sedmica-shte-reshim-za-kabineta-na-itn?replytocom=548169#respond' data-commentid="548169" data-postid="203859" data-belowelement="comment-548169" data-respondelement="respond" data-replyto="Отговор на Асен" aria-label='Отговор на Асен'>Отговор</a>                    
                    </div>
                    <div class="clear"></div>
                </header>

                                
                <div class="comment-content" >
                	<p>Когато мнението ти няма значение, но ти се изказваш за всяко нещо – това е достатъчно, за да се опише Иванов-Бойкикев!</p>
                </div>
            </div><!--comment-body -->
		</article><!-- #comment-## -->
	
	</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
		
	</section><!-- #comments -->





	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Вашият коментар <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/08/04/203859/hristo-ivanov-v-nachaloto-na-sledvashtata-sedmica-shte-reshim-za-kabineta-na-itn#respond" style="display:none;">Отказ</a></small></h3><form action="https://varnautre.bg/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Вашият имейл адрес няма да бъде публикуван.</span> Задължителните полета са отбелязани с <span class="required">*</span></p><p class="textarea-block">
		<label class="required" for="comment_message">Your comment <span>(*)</span></label>
        <textarea rows="6" cols="88" id="comment_message" name="comment" placeholder="Споделете..."></textarea>
    </p>
            <p class="input-block">
                <label class="required" for="comment_name">Name <span>(*)</span></label>
                <input type="text" class="valid" name="author" id="comment_name" placeholder="Name (*)" value="">
            </p>

            <p class="input-block">
                <label class="required" for="comment_email">Email <span>(*)</span></label>
                <input type="text" class="valid" name="email" id="comment_email" placeholder="Email (*)" value="">
            </p>

            <p class="input-block">                                                
                <label class="required" for="comment_url">Website</label>
                <input type="text" id="comment_url" placeholder="Website" value="" class="valid" name="url">                                                
            </p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="input-submit" value="Публикуване" /> <input type='hidden' name='comment_post_ID' value='203859' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
			    
		    
		</div>
		<!-- end:entry-box -->
	</div><!-- end:single-right -->
	
	<div class="single-sidebar">
		



	<aside class="sidebar pull-left" >

		<div id="text-8" class="widget widget_text">			<div class="textwidget"><!-- /56035924/R1_Varna -->
<div id='div-gpt-ad-1579866367295-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579866367295-0'); });
  </script>
</div></div>
		</div><style>.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 500;
font-size: 18px !important;
line-height: 1.1em;
}

.rpwe-thumb{
border: 1px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}

.rpwe-summary{
font-size: 18px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-comment{
color: #bbb;
font-size: 11px;
padding-left: 5px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><div id="rpwe_widget-7" class="widget rpwe_widget recent-posts-extended"><h2 class="widget-title widget-title-s2"><span><a href="http://varnautre.bg/category/news" title="последни новини">последни новини</a></span></h2><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://varnautre.bg/2021/08/11/204714/vojna-na-korici-ivo-mirchev-si-slozhi-korica-na-trifonov-i-ilija-pavlov-okaza-se-fejk"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://varnautre.bg/wp-content/uploads/2021/08/articles__cc1bb376be6556e85a5215255b967306-115x70.jpg" alt="Война на корици: Иво Мирчев си сложи корица на Трифонов и Илия Павлов, оказа се фейк"></a><h3 class="rpwe-title"><a href="https://varnautre.bg/2021/08/11/204714/vojna-na-korici-ivo-mirchev-si-slozhi-korica-na-trifonov-i-ilija-pavlov-okaza-se-fejk" title="Permalink to Война на корици: Иво Мирчев си сложи корица на Трифонов и Илия Павлов, оказа се фейк" rel="bookmark">Война на корици: Иво Мирчев си сложи корица на Трифонов и Илия Павлов, оказа се фейк</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://varnautre.bg/2021/08/11/204711/restorantorskijat-bransh-na-protest-iskat-ostavkata-na-kacarov"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://varnautre.bg/wp-content/uploads/2021/08/articles__24274b241f94ad67e0d45cad74e49a18-115x70.jpg" alt="Ресторантьорският бранш на протест. Искат оставката на Кацаров"></a><h3 class="rpwe-title"><a href="https://varnautre.bg/2021/08/11/204711/restorantorskijat-bransh-na-protest-iskat-ostavkata-na-kacarov" title="Permalink to Ресторантьорският бранш на протест. Искат оставката на Кацаров" rel="bookmark">Ресторантьорският бранш на протест. Искат оставката на Кацаров</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://varnautre.bg/2021/08/11/204708/iva-miteva-se-kolebae-dali-pak-shte-e-kandidat-deputat-politikata-se-okazala-slozhna-igra"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://varnautre.bg/wp-content/uploads/2021/08/articles__bc59e066ea5bb9f3412c90d8e4404973-115x70.jpg" alt="Ива Митева се колебае дали пак ще е кандидат-депутат: Политиката се оказала сложна игра"></a><h3 class="rpwe-title"><a href="https://varnautre.bg/2021/08/11/204708/iva-miteva-se-kolebae-dali-pak-shte-e-kandidat-deputat-politikata-se-okazala-slozhna-igra" title="Permalink to Ива Митева се колебае дали пак ще е кандидат-депутат: Политиката се оказала сложна игра" rel="bookmark">Ива Митева се колебае дали пак ще е кандидат-депутат: Политиката се оказала сложна игра</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://varnautre.bg/2021/08/11/204705/radev-vse-pak-svikva-ksns-za-koronavirusa-i-migrantite-no-chak-drugata-sedmica"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://varnautre.bg/wp-content/uploads/2021/08/articles__a90ddc47aca39309d4f7be865b53804d-115x70.jpg" alt="Радев все пак свиква КСНС за коронавируса и мигрантите, но чак другата седмица"></a><h3 class="rpwe-title"><a href="https://varnautre.bg/2021/08/11/204705/radev-vse-pak-svikva-ksns-za-koronavirusa-i-migrantite-no-chak-drugata-sedmica" title="Permalink to Радев все пак свиква КСНС за коронавируса и мигрантите, но чак другата седмица" rel="bookmark">Радев все пак свиква КСНС за коронавируса и мигрантите, но чак другата седмица</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://varnautre.bg/2021/08/11/204702/trifonov-tova-e-njakakva-shizofrenija-imam-chuvstvoto-che-zhiveem-v-ludnica"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://varnautre.bg/wp-content/uploads/2021/08/articles__d07bac561abdb6b03d624102563164bb-115x70.jpg" alt="Трифонов: Това е някаква шизофрения. Имам чувството, че живеем в лудница"></a><h3 class="rpwe-title"><a href="https://varnautre.bg/2021/08/11/204702/trifonov-tova-e-njakakva-shizofrenija-imam-chuvstvoto-che-zhiveem-v-ludnica" title="Permalink to Трифонов: Това е някаква шизофрения. Имам чувството, че живеем в лудница" rel="bookmark">Трифонов: Това е някаква шизофрения. Имам чувството, че живеем в лудница</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><div id="text-55" class="widget widget_text">			<div class="textwidget"><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<ins data-revive-zoneid="9" data-revive-id="da11f5d1fdf7a934a6d1ef02ea20ed34"></ins>
<script async src="//www.varnautre.bg/openx/www/delivery/asyncjs.php"></script></div>
		</div><div id="recent-comments-9" class="widget widget_recent_comments"><h2 class="widget-title widget-title-s2"><span>последни коментари</span></h2><ul id="recentcomments"><li class="recentcomments"><div class="alignleft"><img alt='' src='https://secure.gravatar.com/avatar/81bb8c44899bc5dfcd5debbd32e5517e?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/81bb8c44899bc5dfcd5debbd32e5517e?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/></div><b>Асен</b>: за Как може да се гласува за Христо Иванов, при полож <a href="https://varnautre.bg/2021/08/06/204096/trend-gerb-povezhda-s-0-8-pred-itn-pri-novi-izbori-hristo-ivanov-raven-s-ninova#comment-548859">&raquo;</a></li><li class="recentcomments"><div class="alignleft"><img alt='' src='https://secure.gravatar.com/avatar/81bb8c44899bc5dfcd5debbd32e5517e?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/81bb8c44899bc5dfcd5debbd32e5517e?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/></div><b>Асен</b>: за Когато мнението ти няма значение, но ти се изказва <a href="https://varnautre.bg/2021/08/04/203859/hristo-ivanov-v-nachaloto-na-sledvashtata-sedmica-shte-reshim-za-kabineta-na-itn#comment-548169">&raquo;</a></li><li class="recentcomments"><div class="alignleft"><img alt='' src='https://secure.gravatar.com/avatar/1100846ed2b6457baaa824c9fdfcfa1b?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1100846ed2b6457baaa824c9fdfcfa1b?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/></div><b>доницети</b>: за Ама до сега  една откритост имаше при управлението <a href="https://varnautre.bg/2021/07/16/201685/lekari-ot-mbal-sveta-anna-varna-s-kritika-kam-sluzhebnija-ministar-na-zdraveopazvaneto#comment-546184">&raquo;</a></li><li class="recentcomments"><div class="alignleft"><img alt='' src='https://secure.gravatar.com/avatar/1100846ed2b6457baaa824c9fdfcfa1b?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1100846ed2b6457baaa824c9fdfcfa1b?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/></div><b>доницети</b>: за Не забравяйте и специалистите които изгонихте какт <a href="https://varnautre.bg/2021/07/21/202319/prof-asen-baltov-kam-pirogovci-istorijata-pomni-dostojnite-hora#comment-544679">&raquo;</a></li><li class="recentcomments"><div class="alignleft"><img alt='' src='https://secure.gravatar.com/avatar/81bb8c44899bc5dfcd5debbd32e5517e?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/81bb8c44899bc5dfcd5debbd32e5517e?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/></div><b>Асен</b>: за Христо Иванов вече се видя, че не го бива за минис <a href="https://varnautre.bg/2021/07/14/201382/toshko-jordanov-na-twitter-vojna-sreshtu-hristo-ivanov-imal-ministerski-mechti#comment-542920">&raquo;</a></li></ul></div>

	</aside> <!-- sidebar -->

	</div>

</div><!-- end:single-container -->
        
        
    

    </div>
    <!-- end:col-a -->

    <?php/* get_sidebar(); */?>

    <div class="clear"></div>
    
</div>
<!-- end:wrapper -->




</div>

<!-- end:main-content -->






    <div id="bottom-sidebar">



        <div class="wrapper">



            <div class="row">

                

                <div class="col-md-3 col-sm-3 widget-area-11">



                    


                    <div id="text-71" class="widget widget_text"><h2 class="widget-title">info @ varnautre.bg</h2>			<div class="textwidget"></div>
		</div><div id="punica_widget_mailchimp_newsletter-11" class="widget punica-social-widget">

		

		
			<ul class="clearfix">
				
					
						<li class="facebook_url-icon"><a target="_blank" href="https://www.facebook.com/varnautre.bg/" class="fa fa-facebook"></a></li>
					
				
					
						<li class="twitter_url-icon"><a target="_blank" href="https://twitter.com/VarnautreBg" class="fa fa-twitter"></a></li>
					
				
					
				
					
				
					
				
					
				
					
						<li class="youtube_url-icon"><a target="_blank" href="https://www.youtube.com/user/VarnaUtre" class="fa fa-youtube"></a></li>
					
				
					
						<li class="instagram_url-icon"><a target="_blank" href="https://www.instagram.com/varnautre/" class="fa fa-instagram"></a></li>
					
				

	            
					<li class="rss-icon"><a target="_blank" href="https://varnautre.bg/feed" class="fa fa-rss"></a></li>
				
	        </ul>
        

		</div>
                    

                </div>

                <!-- end:col-md-3 -->



                <div class="col-md-3 col-sm-3 widget-area-12">



                    <div id="text-42" class="widget widget_text"><h2 class="widget-title">Реклама</h2>			<div class="textwidget"><a style="color: #1e83be" href="http://varnautre.bg/reklama">Пакети за варненски фирми</a>
</div>
		</div>
                    

                </div>

                <!-- end:col-md-3 -->



                <div class="col-md-3 col-sm-3 widget-area-13">



                    <div id="text-65" class="widget widget_text"><h2 class="widget-title">За Varnautre.bg</h2>			<div class="textwidget"><p><a style="color: #1e83be" href="http://varnautre.bg/about-us">Кой прави сайта</a></p>
</div>
		</div>
                    

                </div>

                <!-- end:col-md-3 -->



                <div class="col-md-3 col-sm-3 widget-area-14">



                    
                    

                </div>

                <!-- end:col-md-3 -->



            </div>

            <!-- end:row -->

            

        </div>

        <!-- end:wrapper -->



        <div class="mask"></div>

        

    </div> <!-- end:bottom-sidebar -->






<footer id="punica-page-footer" >



    <div class="wrapper clearfix">



        <div id="copyright" class="pull-left">Copyright © Varnautre.bg 2016  </div>



        
            <p id="back-top" class="pull-right">

                <a href="#top" class="clearfix">Обратно горе</a>

            </p>

            <!-- end:back-top -->

        
        

    </div>

    <!-- end:wrapper -->   

    

</footer>

<!-- end:punica-page-footer -->

    

<div id="um_upload_single" style="display:none">
	
</div><div id="um_view_photo" style="display:none">

	<a href="#" data-action="um_remove_modal" class="um-modal-close"><i class="um-faicon-times"></i></a>
	
	<div class="um-modal-body photo">
	
		<div class="um-modal-photo">

		</div>

	</div>
	
</div><script type='text/javascript' src='https://varnautre.bg/wp-includes/js/comment-reply.min.js?ver=5.5.5' id='comment-reply-js'></script>
<script type='text/javascript' src='https://varnautre.bg/wp-content/themes/unicmag/js/bootstrap.min.js?ver=3.0.3' id='punica-bootstrap-js'></script>
<script type='text/javascript' id='punica-script-js-extra'>
/* <![CDATA[ */
var punica_params = {"theme_uri":"https:\/\/varnautre.bg\/wp-content\/themes\/unicmag\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://varnautre.bg/wp-content/themes/unicmag/js/custom.js?ver=20141212' id='punica-script-js'></script>
<script type='text/javascript' src='https://varnautre.bg/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://varnautre.bg/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://varnautre.bg/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b' id='jquery-masonry-js'></script>
<script type='text/javascript' id='um_minified-js-extra'>
/* <![CDATA[ */
var um_scripts = {"ajaxurl":"https:\/\/varnautre.bg\/wp-admin\/admin-ajax.php","fileupload":"https:\/\/varnautre.bg\/wp-content\/plugins\/ultimate-member\/core\/lib\/upload\/um-file-upload.php","imageupload":"https:\/\/varnautre.bg\/wp-content\/plugins\/ultimate-member\/core\/lib\/upload\/um-image-upload.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://varnautre.bg/wp-content/plugins/ultimate-member/assets/js/um.min.js?ver=1.3.38' id='um_minified-js'></script>
<script type='text/javascript' src='https://varnautre.bg/wp-content/plugins/ultimate-member/assets/js/pickadate/translations/bg_BG.js?ver=1.3.38' id='um_datetime_locale-js'></script>
<script type='text/javascript' src='https://varnautre.bg/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' id='megamenu-js-extra'>
/* <![CDATA[ */
var megamenu = {"effect":{"fade":{"in":{"animate":{"opacity":"show"},"css":{"display":"none"}},"out":{"animate":{"opacity":"hide"}},"speed":"fast"},"slide":{"in":{"animate":{"height":"show"},"css":{"display":"none"}},"out":{"animate":{"height":"hide"}},"speed":"fast"}},"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='https://varnautre.bg/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.0.1' id='megamenu-js'></script>
<script type='text/javascript' src='https://varnautre.bg/wp-includes/js/wp-embed.min.js?ver=5.5.5' id='wp-embed-js'></script>
<script type="text/javascript">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</script>

		<script type="text/javascript">jQuery( '#request' ).val( '' );</script>

	


<script type="text/javascript">

<!--//--><![CDATA[//><!--

var pp_gemius_identifier = '0sU64adsU46PDmv3v7qj0LPWLeWWkebK7XDYAsewM9n.n7';

// lines below shouldn't be edited

function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i



+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); 



gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement



(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute



('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; 



s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');

//--><!]]>

</script>

    

</body>



</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 0/885 objects using memcached
Page Caching using memcached 
Database Caching using memcached

Served from: varnautre.bg @ 2021-08-11 23:18:46 by W3 Total Cache
-->